<!DOCTYPE html>
<html dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<meta name="keywords" content="אפוק, אפוק טיימס, מגזין, מגזין עומק, מגזין איכות, מרחיב דעת, מעורר מחשבה" />

<meta name="description" content="מהו המניע האמיתי לפעולותיה של רוסיה בעולם ובמזרח התיכון בפרט? אלכסנדר דוגין, האיש שמכונה &quot;הפילוסוף של פוטין&quot;, מדבר בראיון נוקב על אסטרטגיות המשטר הרוסי, על שיתוף הפעולה עם איראן והחיזבאללה, על הקשרים עם טראמפ ועל הפילוסופיה שעומדת מאחורי הכול" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.epochtimes.co.il/et/xmlrpc.php" />

 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1490156684539391');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1490156684539391&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Analytics Code -->
<script data-cfasync="false" type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-276025-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- End Google Analytics Code -->

<!-- Google Analytics outbound links tracking -->
<script>
/**
 * * Function that tracks a click on an outbound link in Analytics.
 * * This function takes a valid URL string as an argument, and uses that URL string
 * * as the event label. Setting the transport method to 'beacon' lets the hit be sent
 * * using 'navigator.sendBeacon' in browser that support it.
 * */
var trackOutboundLink = function(url) {
	ga('send', 'event', 'outbound', 'click', url, {
	        'transport': 'beacon',
		'hitCallback': function(){document.location = url;}
	   });
}
</script>


<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
</script>


<!-- End Google Analytics outbound links tracking -->

<!-- Start of Zoom Analytics Code -->
<script data-cfasync="false" type="text/javascript">
var _zaVerSnippet=5,_zaq=_zaq||[]; 
(function() {
  var w=window,d=document;w.__za_api=function(a){_zaq.push(a);if(typeof __ZA!='undefined'&&typeof __ZA.sendActions!='undefined')__ZA.sendActions(a);};
  var e=d.createElement('script');e.type='text/javascript';e.async=true;e.src=('https:'==d.location.protocol?'https://d2xerlamkztbb1.cloudfront.net/':'http://wcdn.zoomanalytics.co/')+'19760822-68d1/5/widget.js';
  var ssc=d.getElementsByTagName('script')[0];ssc.parentNode.insertBefore(e,ssc);
})();
</script>
<!-- End of Zoom Analytics Code -->

<title>הפילוסוף המסוכן בעולם &#8211; אפוק טיימס</title>
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; פיד‏" href="http://www.epochtimes.co.il/et/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; פיד תגובות‏" href="http://www.epochtimes.co.il/et/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; תגובות על הפוסט &quot;הפילוסוף המסוכן בעולם&quot;&rlm;" href="http://www.epochtimes.co.il/et/167351/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.epochtimes.co.il\/et\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.epochtimes.co.il/et/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.epochtimes.co.il/et/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.epochtimes.co.il/et/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&quot;דוקטור, אני חייב לדבר איתך&quot;' href='http://www.epochtimes.co.il/et/164763' />
<link rel='next' title='איך למנות אנשים ראויים לתפקידים חשובים' href='http://www.epochtimes.co.il/et/164502' />
<link rel="stylesheet" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.4.9" />
<link rel="canonical" href="http://www.epochtimes.co.il/et/167351" />
<link rel='shortlink' href='http://www.epochtimes.co.il/et/?p=167351' />
<link rel="alternate" type="application/json+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F167351" />
<link rel="alternate" type="text/xml+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F167351&#038;format=xml" />
<style type="text/css">.mmdyk_txt {	padding-bottom: 1.2em; }</style><link rel="shortcut icon" href="http://www.epochtimes.co.il/et/wp-content/design-images/favicon.png" title="Favicon" /><meta property="og:title" content="הפילוסוף המסוכן בעולם"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
פוטין חושב באופן יותר פרקטי, אני באופן יותר אידיאליסטי, אבל בסופו של דבר אנחנו חושבים דומה ופועלים..."/>
<meta property="og:url" content="http://www.epochtimes.co.il/et/167351"/>
<meta property="og:site_name" content="אפוק טיימס"/>
<meta property="og:image" content="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#dddddd !important; 
background-image: url('http://www.epochtimes.co.il/et/wp-content/design-images/header_bg_back3.png') !important; 
background-repeat:repeat-x !important; 
background-attachment:scroll !important; 
background-position:center top !important; 
}

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px !important;
	font-weight: normal !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: Arial, Helvetica, sans-serif;
	font-size : 12px !important;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px !important;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 24px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#2BA5C3 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#2BA5C3 !important;}
	#main-nav,.top-nav {border-bottom-color: #2BA5C3;}
	.cat-box , .footer-bottom .container{border-top-color: #2BA5C3;}
::-moz-selection { background: #82cff0;}
::selection { background: #82cff0; }

footer , .footer-bottom{background:#001F5A     ;}


</style> 
<style>
@import url(//fonts.googleapis.com/earlyaccess/notosanshebrew.css); 
@import url(http://fonts.googleapis.com/earlyaccess/alefhebrew.css);
@import url(http://fonts.googleapis.com/earlyaccess/opensanshebrew.css);
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
$(function() {
    $('.toggler').find('b').click(function() {
        $(this).parent().find('div').slideToggle();
    });
});
</script>
<style>
#form1 input {
	margin: 5px 5px 7px auto;
	padding: 2px 4px;
	color:black;
	
}

div.toggler div {
display: none;
margin: 10px 0 40px 0;
padding: 2px 5px 30px 0;
background-color: rgb(210, 233, 255);
}

.toggler {
	width:300px;
	overflow:hidden;
}
.toggler b {
	cursor:pointer;
}
#form1{
	position:relative;
	padding:32px 8px;	
	width:300px;
}

</style>
</head>


<body id="top" class="rtl single single-post postid-167351 single-format-standard">

<!--		EPOCH TIMES CODE - Facebook Comments	 -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/all.js#xfbml=1&appId=141666559194368";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--		END EPOCH TIMES CODE	 -->

	<div class="background-cover"></div>
	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
			
							<div class="top-bar-widget top-bar-right">
					<div class="top-bar-right widget"><h2 class="widgettitle"> </h2>
			<div class="execphpwidget"> 
<ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a2%d7%9c%d7%99%d7%95%d7%9f" class="menu">
<li id="menu-item-132525" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-53573 current_page_item menu-item-132525">
<a href="#">רכישת מינוי</a></li>
<li id="menu-item-131861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131861"><a href="http://www.epochtimes.co.il/et/login">כניסה</a></li>
</ul>
</div>
		</div>				</div>
			  
			
			
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.epochtimes.co.il/et/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				
								
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
			
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:22px">
			<h2>								<a title="אפוק טיימס" href="http://www.epochtimes.co.il/et/">
					<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/header-logo.png" alt="אפוק טיימס" /><strong>אפוק טיימס מגזין מרחיב דעת, מעורר מחשבה</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.epochtimes.co.il/et/wp-content/design-images/epoch-times-israel-logo.svg');
       	jQuery('#theme-header .logo img').attr('width', '328');
       	jQuery('#theme-header .logo img').attr('height', '63');
	}
});
</script>
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a8%d7%90%d7%a9%d7%99-%d7%97%d7%93%d7%a9" class="menu"><li id="menu-item-131860" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%a2%d7%9c-%d7%94%d7%9e%d7%92%d7%96%d7%99%d7%9f">על המגזין</a></li>
<li id="menu-item-137871" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">כתבות לפי נושא</a>
<ul class="sub-menu">
	<li id="menu-item-17301" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.epochtimes.co.il/et/category/mag">נקודת מבט</a></li>
	<li id="menu-item-17304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/science-and-technology/beyond-science">מסתרי המדע</a></li>
	<li id="menu-item-17305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/science-and-technology/technology">טכנולוגיה</a></li>
	<li id="menu-item-17298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/china">סין</a></li>
	<li id="menu-item-17302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/culture-and-arts">תרבות ואמנות</a></li>
	<li id="menu-item-17309" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.epochtimes.co.il/et/category/entertainment">החיים הטובים</a>
	<ul class="sub-menu">
		<li id="menu-item-17311" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/food">אוכל</a></li>
		<li id="menu-item-17310" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/travel">תיירות וטיולים</a></li>
		<li id="menu-item-17313" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/design">עיצוב ואדריכלות</a></li>
		<li id="menu-item-17312" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/style">סטייל</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-131960" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/columns">טורים אישיים</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-147945" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://tinyurl.com/glhuce5">קהילת החברים</a></li>
<li id="menu-item-132408" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%94%d7%a8%d7%a6%d7%90%d7%95%d7%aa-%d7%9e%d7%91%d7%99%d7%aa-epoch-times">הרצאות</a></li>
<li id="menu-item-147952" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">הרשמה לניוזלטר</a></li>
<li id="menu-item-132407" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.epochtimes.co.il/et/advertise">אפשרויות פרסום</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3  sidebar-left">
<div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-167351 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-mag category-politics">
					
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">הפילוסוף המסוכן בעולם</span></h1>

			                <h2 class="single-subtitle"><p>מהו המניע האמיתי לפעולותיה של רוסיה בעולם ובמזרח התיכון בפרט? אלכסנדר דוגין, האיש שמכונה &quot;הפילוסוף של פוטין&quot;, מדבר בראיון נוקב על אסטרטגיות המשטר הרוסי, על שיתוף הפעולה עם איראן והחיזבאללה, על הקשרים עם טראמפ ועל הפילוסופיה שעומדת מאחורי הכול</p>
</h2>
                          
             
						
<p class="post-meta">
		
	<span class="post-meta-author">‎מאת <a href="" title="">איל לוינטר </a></span>
	
	<span class="post-cats"> <a href="http://www.epochtimes.co.il/et/category/featured" rel="category tag">כתבות נבחרות</a>, <a href="http://www.epochtimes.co.il/et/category/mag" rel="category tag">נקודת מבט</a>, <a href="http://www.epochtimes.co.il/et/category/mag/politics" rel="category tag">פוליטי</a></span>
	
		
	 <span class="tie-date">21 באפריל 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_167356" style="width: 1510px" class="wp-caption aligncenter"><a href="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small.jpg" rel="attachment wp-att-167356"><img class="size-full wp-image-167356" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small.jpg" alt="איור: ליזה וורונין" width="1500" height="945" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small-300x189.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small-768x484.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small-1024x645.jpg 1024w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small.jpg 1500w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><p class="wp-caption-text">איור: ליזה וורונין</p></div>
<p class="p1"><span class="dropcap">&quot; </span>פוטין חושב באופן יותר פרקטי, אני באופן יותר אידיאליסטי, אבל בסופו של דבר אנחנו חושבים דומה ופועלים באותו קו. זה רק עניין של איזון&quot;, אומר לי אלכסנדר דוגין, האיש שזכה לכינוי &quot;המוח של פוטין&quot; על ידי כלי תקשורת במערב, והאדם שמייצג אולי בצורה הכי קרובה למציאות את האידאולוגיה של הנשיא הרוסי ומאפשר להבין אותה.</p>
<p class="p1">לדוגין אין בעיה לדבר איתי בפתיחות. בניגוד לדיפלומט שאומר רק מה שהוא חייב, או לאיש מודיעין שלא אומר דבר, לדוגין אין כיום תפקיד רשמי בממשל הרוסי ולכן הוא מרגיש קצת יותר בנוח. קצת, מכיוון שגם ללא תפקיד רשמי בקרמלין, ידו מורגשת במהלכים מסוימים שמבצע פוטין. יש פרשנים שאף מייחסים לו את תפקיד &quot;האידאולוג הראשי&quot; של הקרמלין, באופן לא רשמי כמובן.</p>
<blockquote>
<p class="p1">רוב המומחים לא מבינים את פוטין ואת העולם שלנו. הם מסתכלים על המציאות מתוך תפיסת עולם צרה. הם לא מחוברים למציאות</p>
</blockquote>
<p class="p1">רק במארס האחרון נודע כי דוגין מילא תפקיד מפתח בשיחות החשאיות שהתקיימו בין רוסיה לטורקיה בעת הכי קריטית – כשיחסיו של ארדואן עם פוטין התדרדרו לתהומות לאחר שמישהו בטורקיה החליט להפיל מטוס קרב רוסי בסוף 2015. דוגין הזמין למוסקבה חמישה בכירים מהמודיעין הצבאי של טורקיה, ביניהם גנרל בדימוס, וארגן להם פגישות עם קצינים רוסים, כפי <a href="https://www.bloomberg.com/news/articles/2017-02-03/who-is-alexander-dugin-the-man-linking-putin-erdogan-and-trump" target="_blank">שדווח בחדשות &quot;בלומברג&quot;</a>.</p>
<p class="p1">במהלך הפגישות הוביל דוגין את המשלחת הטורקית ל&quot;חדר סודי&quot;, והפגיש אותה עם שותפו – קונסטנטין מלופייב, מיליונר רוסי שהקים עם דוגין ערוץ טלוויזיה על אדמת רוסיה. דוגין הציג אותו כ&quot;יד ימינו של פוטין&quot; ו&quot;כמי שיכול פשוט לדפוק על דלתו של הנשיא&quot;.</p>
<p class="p1">&quot;ידענו שכל מה שאמרנו הועבר ישירות לפוטין&quot;, אישר מאוחר יותר איסמעיל האקי פקין, בכיר לשעבר במודיעין הצבאי של טורקיה שהשתתף בפגישות, לפי חדשות בלומברג. ביולי 2016, רגע לפני ניסיון ההפיכה, דוגין שהה באנקרה, לשיחות עם מקורבי ארדואן. בראיון לערוץ טלוויזיה טורקי הוא אמר: &quot;עשיתי כל מה שיכולתי כדי לקרב ולפייס בין הממשלה שלי לבין ממשלת טורקיה&quot;.</p>
<div id="attachment_167367" style="width: 810px" class="wp-caption alignleft"><a href="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/Credit-Alexander-Dugin.jpg" rel="attachment wp-att-167367"><img class="wp-image-167367 size-full" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/Credit-Alexander-Dugin.jpg" alt="אלכסנדר דוגין | תמונה: Alexander Dugin " width="800" height="533" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/Credit-Alexander-Dugin-300x200.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/Credit-Alexander-Dugin-768x512.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/Credit-Alexander-Dugin.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">אלכסנדר דוגין | תמונה: Alexander Dugin</p></div>
<p class="p1">אבל דוגין אינו רק שליח הקרמלין למשימות פיוס או גישור למיניהן. במרבית זמנו הוא פילוסוף (גאון, יש הטוענים) ומומחה לגיאו-פוליטיקה שספריו השפיעו על קציני צבא ופוליטיקאים רוסים. אומרים שגאונות וטירוף יכולים ללכת יד ביד. אולי בגלל זה החליטו כמה כלי תקשורת מערביים לקרוא לדוגין &quot;פשיסט&quot; או &quot;קומוניסט&quot;, ויש מי שהרחיק לכת ואף כינה אותו &quot;הגבלס הרוסי&quot;. במהלך הראיון שערכתי עם דוגין, ולאחר עיון מעמיק באין-ספור מאמרים שכתב וקריאה מספריו, מתגלה איש מורכב הרבה יותר שקשה לתייג עם סיסמה פוליטית אחת. כן, יש בו משהו מסוכן, אולם ניכר גם שתווית ה&quot;פשיסט&quot; שהצמידו לו מבקריו אינה לגמרי מדויקת.</p>
<p class="p1">מבחינת דוגין פה בדיוק נעוצה הבעיה – בחוסר היכולת של המערב להבין את הפילוסופיה שלו ואת זו של פוטין. &quot;רוב המומחים במערב לא יכולים להבין את פוטין ואת העולם שבו אנחנו חיים&quot;, הוא אומר לי. &quot;לא רק שהם לא יכלו לחזות את כניסתו של פוטין לסוריה, אלא גם לא את ניצחונו של טראמפ. הסיבה לכך היא שהם ממשיכים להסתכל על המציאות מתוך תפיסת העולם הצרה שלהם. הם לא מחוברים למציאות&quot;.</p>
<div class='fader'></div>

<div id='et_paywall_message'>
  <a href='#signup' id='subscribe' name='subscribe' rel='leanModal'>הירשמו (חינם)</a>
  <a href='login' id='login_trigger1' name='login_trigger1' rel='nope'>התחברו</a>
</div>
<div style="margin-top: 25px; margin-bottom: 45px; width: 100%; min-height: 178px; border: 0 !important;">
<a href="http://www.epochtimes.co.il/landing/offers/deliverycost76231/index.php?conCode=61&conDesc=אתר: קמפיין בסוף כל כתבה  - הפילוסוף המסוכן בעולם - 296&conTitle=אתר: קמפיין בסוף כל כתבה  - הפילוסוף המסוכן בעולם - 296&agent=8&opCode=0" target="blank" >
<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2016/07/cmpgn-2.png" style="width:100%; height: auto; border: 0 !important;">
</a>
</div><div class="fb-comments" data-href="http://www.epochtimes.co.il/et/167351" data-numposts="5"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-04-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="" title="פוסטים מאת איל לוינטר" rel="author">איל לוינטר</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.epochtimes.co.il/et/167351" data-text="הפילוסוף המסוכן בעולם" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.epochtimes.co.il/et/167351" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.epochtimes.co.il/et/167351"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>ראו גם:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/164763" title="Permalink to &quot;דוקטור, אני חייב לדבר איתך&quot;" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/OFRI-WhatPatientsSay-cover-small-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="OFRI-WhatPatientsSay-cover-small" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/OFRI-WhatPatientsSay-cover-small-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/OFRI-WhatPatientsSay-cover-small-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/164763" title="Permalink to &quot;דוקטור, אני חייב לדבר איתך&quot;" rel="bookmark">&quot;דוקטור, אני חייב לדבר איתך&quot;</a></h3>
				<p class="post-meta"><span class="tie-date">21 באפריל 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/165239" title="Permalink to הגֶּנים של השכן ממול, מפעילים את הגֶּנים שלנו" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/1_MainPic__Fotolia-small-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="אילוסטרציה: Fotolia" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/1_MainPic__Fotolia-small-1-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/1_MainPic__Fotolia-small-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/165239" title="Permalink to הגֶּנים של השכן ממול, מפעילים את הגֶּנים שלנו" rel="bookmark">הגֶּנים של השכן ממול, מפעילים את הגֶּנים שלנו</a></h3>
				<p class="post-meta"><span class="tie-date">14 באפריל 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/167113" title="Permalink to מה באמת הסינים רוצים מישראל?" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/GettyImages-655524700__Lintao-Zhang-Getty-Images-small-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="בזמן שהפוליטיקאים שלנו נסעו לעשות עסקים עם סין, גורם בכיר בסין סיפר לאפוק טיימס על תוכנית &quot;הלוחמה הכלכלית&quot; החדשה של בייג&#039;ינג | תמונה: Lintao Zhang/Getty Images" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/GettyImages-655524700__Lintao-Zhang-Getty-Images-small-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/GettyImages-655524700__Lintao-Zhang-Getty-Images-small-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/167113" title="Permalink to מה באמת הסינים רוצים מישראל?" rel="bookmark">מה באמת הסינים רוצים מישראל?</a></h3>
				<p class="post-meta"><span class="tie-date">14 באפריל 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/167594" title="Permalink to &quot;הפנינו את הגב ליופי ואנחנו מוקפים היום בכיעור&quot;" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__Wikipedia-small-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="1_MainPic__Wikipedia-small" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__Wikipedia-small-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__Wikipedia-small-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/167594" title="Permalink to &quot;הפנינו את הגב ליופי ואנחנו מוקפים היום בכיעור&quot;" rel="bookmark">&quot;הפנינו את הגב ליופי ואנחנו מוקפים היום בכיעור&quot;</a></h3>
				<p class="post-meta"><span class="tie-date">14 באפריל 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="execphp-2" class="widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="author-description">
  <div class=author-avatar><img width="150" height="150" src="http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/eyal-levinter-small.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/eyal-levinter-small-135x135.png 135w, http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/eyal-levinter-small-80x80.png 80w, http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/eyal-levinter-small-100x100.png 100w, http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/eyal-levinter-small.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></div>  <h3><strong> איל לוינטר </strong></h3>
  <p>אפוק טיימס</p>
</div>
<div class="author-social">
   
    		                                    </div>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>עוד בנושא		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/167351" title="Permalink to הפילוסוף המסוכן בעולם" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="איור: ליזה וורונין" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic__ליזה-וורונין-small-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/167351">הפילוסוף המסוכן בעולם</a></h3>
	 <span class="date"><span class="tie-date">21 באפריל 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/164630" title="Permalink to המודלים שחזו את עליית דאע״ש, מראים לנו איך להביס אותו" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/1_MainPic__יוני-גודמן-small-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="איור: יוני-גודמן" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/1_MainPic__יוני-גודמן-small-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/03/1_MainPic__יוני-גודמן-small-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/164630">המודלים שחזו את עליית דאע״ש, מראים לנו איך להביס אותו</a></h3>
	 <span class="date"><span class="tie-date">24 במרץ 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/159453" title="Permalink to איך ייגמר הניסוי הגדול בעולם?" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/01/1_MainPic__Yiannis-Kourtoglou-AFP-Getty-Image-small-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="תמונה:Yiannis-Kourtoglou/AFP/Getty-Image" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/01/1_MainPic__Yiannis-Kourtoglou-AFP-Getty-Image-small-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/01/1_MainPic__Yiannis-Kourtoglou-AFP-Getty-Image-small-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/159453">איך ייגמר הניסוי הגדול בעולם?</a></h3>
	 <span class="date"><span class="tie-date">20 בינואר 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/153814" title="Permalink to &quot;הממלכה לא פנתה לישראל, אלא הציגה לה הצעה שהיא חייבת לקבל&quot;" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2016/10/post-1_image0-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="איור: ליזה וורונין﻿" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2016/10/post-1_image0-1-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2016/10/post-1_image0-1-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/153814">&quot;הממלכה לא פנתה לישראל, אלא הציגה לה הצעה שהיא חייבת לקבל&quot;</a></h3>
	 <span class="date"><span class="tie-date">22 באוקטובר 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/151017" title="Permalink to שובו של צלאח א-דין" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2016/08/1_MainPic__amoxes-d2id5vw-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="צלאח א-דין בן איוב. גירש את הצלבנים מירושלים וייסד שושלת כורדית ששלטה במזרח התיכון | תמונה: amoxes-d2id5vw" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2016/08/1_MainPic__amoxes-d2id5vw-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2016/08/1_MainPic__amoxes-d2id5vw-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/151017">שובו של צלאח א-דין</a></h3>
	 <span class="date"><span class="tie-date">12 באוקטובר 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-5" class="text-html-box" >
			<form action="https://cp.responder.co.il/subscribe.php" method="post" onsubmit="return responder_validation(this);" style="
    margin-top: 15px;
">
<table border="0" style="border: 0;width: 100%;" dir="rtl">
<tbody>
<tr>
<td style="
    width: 60%;
"><b style="">הרשמה לניוזלטר:</b> <span style="color:red;">*</span><input type="text" style="width: 93%;float: right;margin-top: 7px;padding: 8px;border-radius: 0 3px 3px 0;" name="fields[subscribers_email]" size="14" dir="ltr"><input type="hidden" name="form_id" value="191245" style="
"><input type="hidden" name="encoding" value=""></td>
<td style="
    width: 20%;
"><input style="width: 100%;font-size: 14px;padding: 8px 17px 9px 14px;margin-top: 29px;border-radius: 3px 0 0 3px;background: #c93719;color: white;" type="submit" value="הירשם"></td>
</tr>

</tbody>
</table>
    </form>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© כל הזכויות שמורות לאפוק טיימס ישראל בע"מ 2005 - 2017			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/js/jquery.leanModal.min.js'></script>
		<script type='text/javascript'>
			$(function() {
				if ( window.innerHeight > 380 ) {
					$('a[rel*=leanModal]').leanModal({ top : 50, closeButton: '.modal_close' });
				} else {
					$('a[rel*=leanModal]').leanModal({ top : 4, closeButton: '.modal_close' });
				};
			});
		</script>
		
		<div id='signup'>
			<div id='signup-ct'>
				<div id='signup-header'>
					<h2>הירשמו לחשבון ניסיון</h2>
					<p>ותוכלו לקרוא את כל הכתבות למשך 24 שעות.</p>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action='register-permanent-users?issuem-leaky-paywall-free-form=0&short-signup=1' method='POST'>

				  <div class='txt-fld'>
					<label for=''>שם פרטי</label>
					<input id='modal_signup_first' name='leaky_paywall_user_first' type='text' />
					<p class='error' id='signup_err_fname'><span>נא להכניס שם פרטי</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>שם משפחה</label>
					<input id='modal_signup_last' name='leaky_paywall_user_last' type='text' />
					<p class='error' id='signup_err_lname'><span>נא להכניס שם משפחה</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>דוא״ל</label>
					<input id='modal_signup_email' name='leaky_paywall_user_email' type='text' />
					<p class='error' id='signup_err_email'><span>נא להכניס דואר אלקטרוני תקין</span></p>
				  </div>
				  <div class='txt-fld'>
					<label for=''>טלפון</label>
					<input id='modal_signup_phone_number' name='_epoch_phone_number' type='text' />
					<p class='error' id='signup_err_phone'><span>נא להכניס מספר טלפון תקין</span></p>					
				  </div>				  
				  <input name='_epoch_registered_from_post' id='_epoch_registered_from_post' type='hidden' value='167351'/>
				  <input name='leaky_paywall_user_login' id='leaky_paywall_user_login' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass' id='password' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass_confirm' id='password_again' class='required' type='hidden'/>
				  <input type='hidden' name='leaky_paywall_register_level_id' value='0'/>
				  <input type='hidden' name='leaky_paywall_register_nonce' value='64bbdd7a12'/>

				  <div class='btn-fld'>
				  <button type='submit' name='issuem-leaky-paywall-free-return' value='Register Now'
				  >המשיכו לפתיחת הכתבה &raquo;</button>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='login'>
			<div id='login-ct'>
				<div id='login-header'>
					<h2>התחברות למנויים רשומים</h2>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action=''>

				  <div class='txt-fld'>
					<label for=''>דוא״ל / שם משתמש</label>
					<input id='' name='' type='text' />
				  </div>
				  <div class='txt-fld'>
					<label for=''>סיסמה</label>
					<input id='' name='' type='password' />
				  </div>
				  <div class='txt-fld'>
				  	<p id='forgot_pw'><a href='#forgot'>שכחתי סיסמה</a></p>

				  </div>				  
				  <div class='btn-fld'>
					<button type='submit'>התחבר &raquo;</button>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='thankyou'>
			<div id='thankyou-ct'>
				<div class='txt-fld'>
					<p>
						תודה! שלחנו לכם את סיסמת הכניסה לדואר האלקטרוני.
						המשך קריאה נעימה!
					</p>
				</div>
				<div class='btn-fld'>
					<button type='button' id='thankyou_close_modal'>המשיכו לקרוא &raquo;</button>
				</div>

			</div>
		</div>
		<script> 
		  jQuery( '#thankyou_close_modal' ).click(function () {
			  jQuery( '#lean_overlay' ).click();
		  });
		</script>
		 <a href='#thankyou' id='thankyou_trigger' name='thankyou_trigger' rel='leanModal' style='display: none;'></a>
		<script>
			jQuery(window).bind('load', function() {
				if ( document.location.toString().indexOf('?thankyou') > 0 ) {	
					jQuery('#thankyou_trigger').click();
					ga('send', 'event', 'Paywall Registration', 'Register to read full');
					fbq('track', 'CompleteRegistration');
				}
			});
		</script>
		<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.epochtimes.co.il\/et\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u05e9\u05d5\u05dc\u05d7...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u200e\u05ea\u05e4\u05e8\u05d9\u05d8","ajaxurl":"http:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 2337/2410 objects using disk

 Served from: www.epochtimes.co.il @ 2017-04-22 20:47:08 by W3 Total Cache -->