<!DOCTYPE html>
<html dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<meta name="keywords" content="אפוק, אפוק טיימס, מגזין, מגזין עומק, מגזין איכות, מרחיב דעת, מעורר מחשבה" />

<meta name="description" content="אם יש מופע אחד שתלכו לראות השנה, כדאי שזה יהיה &quot;שן-יון&quot; (Shen Yun). המופע מגיע לישראל בחודש מארס, ויופיע במשך שלושה ימים בבית האופרה בתל אביב" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.epochtimes.co.il/et/xmlrpc.php" />

 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1490156684539391');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1490156684539391&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Analytics Code -->
<script data-cfasync="false" type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-276025-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- End Google Analytics Code -->

<!-- Google Analytics outbound links tracking -->
<script>
/**
 * * Function that tracks a click on an outbound link in Analytics.
 * * This function takes a valid URL string as an argument, and uses that URL string
 * * as the event label. Setting the transport method to 'beacon' lets the hit be sent
 * * using 'navigator.sendBeacon' in browser that support it.
 * */
var trackOutboundLink = function(url) {
	ga('send', 'event', 'outbound', 'click', url, {
	        'transport': 'beacon',
		'hitCallback': function(){document.location = url;}
	   });
}
</script>


<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
</script>


<!-- End Google Analytics outbound links tracking -->

<!-- Start of Zoom Analytics Code -->
<script data-cfasync="false" type="text/javascript">
var _zaVerSnippet=5,_zaq=_zaq||[]; 
(function() {
  var w=window,d=document;w.__za_api=function(a){_zaq.push(a);if(typeof __ZA!='undefined'&&typeof __ZA.sendActions!='undefined')__ZA.sendActions(a);};
  var e=d.createElement('script');e.type='text/javascript';e.async=true;e.src=('https:'==d.location.protocol?'https://d2xerlamkztbb1.cloudfront.net/':'http://wcdn.zoomanalytics.co/')+'19760822-68d1/5/widget.js';
  var ssc=d.getElementsByTagName('script')[0];ssc.parentNode.insertBefore(e,ssc);
})();
</script>
<!-- End of Zoom Analytics Code -->

<title>עשו לעצמכם טובה, ולכו לראות את המופע הזה &#8211; אפוק טיימס</title>
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; פיד‏" href="http://www.epochtimes.co.il/et/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; פיד תגובות‏" href="http://www.epochtimes.co.il/et/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; תגובות על הפוסט &quot;עשו לעצמכם טובה, ולכו לראות את המופע הזה&quot;&rlm;" href="http://www.epochtimes.co.il/et/195834/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.epochtimes.co.il\/et\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.epochtimes.co.il/et/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.epochtimes.co.il/et/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.epochtimes.co.il/et/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&quot;חג המחזה המקורי&quot; בתיאטרון הלאומי &quot;הבימה&quot;' href='http://www.epochtimes.co.il/et/196810' />
<link rel="stylesheet" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.4.13" />
<link rel="canonical" href="http://www.epochtimes.co.il/et/195834" />
<link rel='shortlink' href='http://www.epochtimes.co.il/et/?p=195834' />
<link rel="alternate" type="application/json+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F195834" />
<link rel="alternate" type="text/xml+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F195834&#038;format=xml" />
<style type="text/css">.mmdyk_txt {	padding-bottom: 1.2em; }</style><link rel="shortcut icon" href="http://www.epochtimes.co.il/et/wp-content/design-images/favicon.png" title="Favicon" /><meta property="og:title" content="עשו לעצמכם טובה, ולכו לראות את המופע הזה"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
זה טוב יותר מלנסוע לסין. כרטיס למופע ה&quot;שן יון&quot; – הלהקה המובילה בעולם לריקוד סיני קלאסי ו..."/>
<meta property="og:url" content="http://www.epochtimes.co.il/et/195834"/>
<meta property="og:site_name" content="אפוק טיימס"/>
<meta property="og:image" content="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/SY2018-Boston-Ticketmaster-MAIN-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#dddddd !important; 
background-image: url('http://www.epochtimes.co.il/et/wp-content/design-images/header_bg_back3.png') !important; 
background-repeat:repeat-x !important; 
background-attachment:scroll !important; 
background-position:center top !important; 
}

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px !important;
	font-weight: normal !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: Arial, Helvetica, sans-serif;
	font-size : 12px !important;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px !important;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 24px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#2BA5C3 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#2BA5C3 !important;}
	#main-nav,.top-nav {border-bottom-color: #2BA5C3;}
	.cat-box , .footer-bottom .container{border-top-color: #2BA5C3;}
::-moz-selection { background: #82cff0;}
::selection { background: #82cff0; }

footer , .footer-bottom{background:#001F5A     ;}


</style> 
<style>
@import url(//fonts.googleapis.com/earlyaccess/notosanshebrew.css); 
@import url(http://fonts.googleapis.com/earlyaccess/alefhebrew.css);
@import url(http://fonts.googleapis.com/earlyaccess/opensanshebrew.css);
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
$(function() {
    $('.toggler').find('b').click(function() {
        $(this).parent().find('div').slideToggle();
    });
});
</script>
<style>
#form1 input {
	margin: 5px 5px 7px auto;
	padding: 2px 4px;
	color:black;
	
}

div.toggler div {
display: none;
margin: 10px 0 40px 0;
padding: 2px 5px 30px 0;
background-color: rgb(210, 233, 255);
}

.toggler {
	width:300px;
	overflow:hidden;
}
.toggler b {
	cursor:pointer;
}
#form1{
	position:relative;
	padding:32px 8px;	
	width:300px;
}

</style>
</head>


<body id="top" class="rtl single single-post postid-195834 single-format-standard">

<!--		EPOCH TIMES CODE - Facebook Comments	 -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/all.js#xfbml=1&appId=141666559194368";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--		END EPOCH TIMES CODE	 -->

	<div class="background-cover"></div>
	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
			
							<div class="top-bar-widget top-bar-right">
					<div class="top-bar-right widget"><h2 class="widgettitle"> </h2>
			<div class="execphpwidget"> 
<ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a2%d7%9c%d7%99%d7%95%d7%9f" class="menu">
<li id="menu-item-132525" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-53573 current_page_item menu-item-132525">
<a href="http://pages.epochtimes.co.il/subscribe/?utm_source=%D7%9B%D7%A4%D7%AA%D7%95%D7%A8%20%D7%A8%D7%9B%D7%99%D7%A9%D7%AA%20%D7%9E%D7%A0%D7%95%D7%99%20%D7%91%D7%90%D7%AA%D7%A8&utm_medium=%D7%90%D7%AA%D7%A8">רכישת מינוי</a></li>
<li id="menu-item-131861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131861"><a href="http://www.epochtimes.co.il/et/login">כניסה</a></li>
</ul>
</div>
		</div>				</div>
			  
			
			
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.epochtimes.co.il/et/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				
								
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
			
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:22px">
			<h2>								<a title="אפוק טיימס" href="http://www.epochtimes.co.il/et/">
					<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/header-logo.png" alt="אפוק טיימס" /><strong>אפוק טיימס מגזין מרחיב דעת, מעורר מחשבה</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.epochtimes.co.il/et/wp-content/design-images/epoch-times-israel-logo.svg');
       	jQuery('#theme-header .logo img').attr('width', '328');
       	jQuery('#theme-header .logo img').attr('height', '63');
	}
});
</script>
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a8%d7%90%d7%a9%d7%99-%d7%97%d7%93%d7%a9" class="menu"><li id="menu-item-131860" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%a2%d7%9c-%d7%94%d7%9e%d7%92%d7%96%d7%99%d7%9f">על המגזין</a></li>
<li id="menu-item-137871" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">כתבות לפי נושא</a>
<ul class="sub-menu">
	<li id="menu-item-17301" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/mag">נקודת מבט</a></li>
	<li id="menu-item-17304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/science-and-technology/beyond-science">מסתרי המדע</a></li>
	<li id="menu-item-17305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/science-and-technology/technology">טכנולוגיה</a></li>
	<li id="menu-item-17298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/china">סין</a></li>
	<li id="menu-item-17302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.epochtimes.co.il/et/category/culture-and-arts">תרבות ואמנות</a></li>
	<li id="menu-item-17309" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.epochtimes.co.il/et/category/entertainment">החיים הטובים</a>
	<ul class="sub-menu">
		<li id="menu-item-17311" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/food">אוכל</a></li>
		<li id="menu-item-17310" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/travel">תיירות וטיולים</a></li>
		<li id="menu-item-17313" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/design">עיצוב ואדריכלות</a></li>
		<li id="menu-item-17312" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/style">סטייל</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-131960" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/columns">טורים אישיים</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-147945" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://tinyurl.com/glhuce5">קהילת החברים</a></li>
<li id="menu-item-132408" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%94%d7%a8%d7%a6%d7%90%d7%95%d7%aa-%d7%9e%d7%91%d7%99%d7%aa-epoch-times">הרצאות</a></li>
<li id="menu-item-147952" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">הרשמה לניוזלטר</a></li>
<li id="menu-item-132407" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.epochtimes.co.il/et/advertise">אפשרויות פרסום</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3  sidebar-left">
<div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-195834 post type-post status-publish format-standard has-post-thumbnail hentry category-commercial category-culture-and-arts category-ancient-chinese-culture">
					
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">עשו לעצמכם טובה, ולכו לראות את המופע הזה</span></h1>

			                <h2 class="single-subtitle"><p>אם יש מופע אחד שתלכו לראות השנה, כדאי שזה יהיה &quot;שן-יון&quot; (Shen Yun). המופע מגיע לישראל בחודש מארס, ויופיע במשך שלושה ימים בבית האופרה בתל אביב</p>
</h2>
                          
             
						
<p class="post-meta">
		
	<span class="post-meta-author">‎מאת <a href="" title="">צוות אפוק טיימס </a></span>
	
	<span class="post-cats"> <a href="http://www.epochtimes.co.il/et/category/commercial" rel="category tag">תוכן שיווקי</a>, <a href="http://www.epochtimes.co.il/et/category/culture-and-arts" rel="category tag">תרבות ואמנות</a>, <a href="http://www.epochtimes.co.il/et/category/culture-and-arts/ancient-chinese-culture" rel="category tag">תרבות סין העתיקה</a></span>
	
		
	 <span class="tie-date">11 בדצמבר 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><iframe width="533" height="300" src="https://www.youtube.com/embed/gKRyRe6EQ_4?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p class="p1">זה טוב יותר מלנסוע לסין. כרטיס <a href="http://il.shenyunperformingarts.org/tel-aviv?&amp;utm_source=et_site&amp;utm_medium=et_article_do_a_favor&amp;utm_campaign=et_article_do_a_favor" target="_blank">למופע ה&quot;שן יון&quot;</a> – הלהקה המובילה בעולם לריקוד סיני קלאסי ולמוסיקה – הטיס אותנו למסע מופלא לתוך נשמת התרבות של סין העתיקה, בת 5,000 השנה, שכמעט ואבדה מהעולם.</p>
<p class="p1">מיליוני אנשים ברחבי העולם כבר השתאו מ<a href="http://il.shenyunperformingarts.org/tel-aviv?&amp;utm_source=et_site&amp;utm_medium=et_article_do_a_favor&amp;utm_campaign=et_article_do_a_favor" target="_blank">המופע</a>, ביניהם מפורסמים כמו השחקנית קייט בלאנשט (&quot;זאת הייתה חוויה יוצאת דופן עבורנו&#8230; זה היה מדהים&quot;) או השחקן ויליאם בולדווין שצפה במופע עם בנותיו (&quot;מדהים ועוצר נשימה, למדנו המון&quot;). השנה המופע יגיע לראשונה לישראל.</p>
<p class="p1">דמיינו שאתם יושבים בחושך בבית האופרה בתל-אביב. המסך עולה, התזמורת מתחילה לנגן, ועולם מופלא מלא צבעים ותנועה מתגלה בפניכם. 40 רקדנים על הבמה כמו מרחפים באוויר, לבושים בתלבושות מרהיבות עשויות עבודת יד, רוקדים בתיאום ובהרמוניה מושלמת. ברקע משתקפים על מסך דיגיטלי ענק נופים מרהיבים מתקופת סין העתיקה, ונדמה שאתם צופים בציור חי שהרקדנים נכנסים ויוצאים ממנו.</p>
<p class="p1">&quot;זה כמו ללכת לתיאטרון ולקולנוע באותו הזמן&quot;, אמר על המופע רוברט סטרומברג, זוכה פרס האוסקר על העיצוב האמנותי של הסרט &quot;אווטאר&quot;. &quot;זה היה כל כך מעורר השראה שאני חושב שאולי מצאתי רעיונות חדשים לאווטאר הבא&quot;.</p>
<p class="p1">הריקוד הסיני הקלאסי, שהוא לב ליבו של המופע, עבר מדור לדור בחצרות הקיסרים ובמחזות עתיקים. הוא ספג לתוכו השפעות מעושר התרבויות של השושלות, מריקודי הפולקלור של הקבוצות האתניות הרבות בסין, ומהמסורות של אמנויות הלחימה.</p>
<p class="p1">במערכת מורכבת וייחודית של מאות תנועות, הריקוד הסיני הקלאסי, שידוע באקספרסיביות העוצמתית שלו, דורש תיאום מושלם בין כל אברי הגוף, מהקצה של כל בוהן ועד לזווית הראש, ועד לכיוון של המבט ותנועת הנשימה. בנוסף, הרקדנים על הבמה מפגינים כישורי אקרובטיקה מרהיבים הכוללים סלטות, קפיצות, סיבובים וגלגולים מורכבים באוויר.</p>
<p class="p1"><img class="aligncenter wp-image-197386 size-large" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/12/outsidesites-syimg-ccd-1920w-1024x609.jpg" alt="" width="620" height="369" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/12/outsidesites-syimg-ccd-1920w-300x178.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/12/outsidesites-syimg-ccd-1920w-768x457.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/12/outsidesites-syimg-ccd-1920w-1024x609.jpg 1024w" sizes="(max-width: 620px) 100vw, 620px" />הריקודים העלילתיים במופע מתארים מיתוסים אהובים, כמו &quot;המסע למערב&quot; או &quot;מולאן&quot; וסיפורים מההווה, כשהם מגלמים בתוכם את הערכים הנעלים ביותר של התרבות הסינית העתיקה, כמו יושר, נאמנות, אומץ לב ונדיבות.</p>
<p class="p1">את הרקדנים מלווה תזמורת סימפונית חיה. היא משלבת בהרמוניה מושלמת בין כלי נגינה מערביים, לכלי נגינה סיניים מסורתיים, כמו ה&quot;ארהו&quot;, שמכונה &quot;כינור סיני&quot;, ה&quot;פיפה&quot;, שמכונה &quot;המלך&quot; של כלי הנגינה העממיים, ותופי גונג שמפיקים צלילים שמרטיטים את הלב.</p>
<p class="p1">מאחורי הרקדנים, על הבמה, משתלשלים מסכי אנימציה דיגיטלית ענקיים, שמציגים את המקומות והנופים שבתוכם מתרחשים הסיפורים. הם לוקחים את הצופים למסע בזמן ובמרחב, מהפסגות המושלגות של הרי ההימליה, ליערות הטרופיים של דרום מערב סין; מהשקט העמוק של הדלתא של נהר הינג-צה, למגדלי השמירה עם האש המהבהבת מסביב לחומה הגדולה; מערבות מונגוליה ושדות קרב, לחצרות הקיסרים ולסצנות שמימיות של בודהות. הרקדנים הופכים ברגע מדמויות דיגיטליות רחוקות על המסך, לדמויות בשר ודם על הבמה, ושוב נעלמים במהירות אל המסכים, למרחקים אינסופיים על פני האדמה, או בשמים.</p>
<p class="p1">בכל עונה להקת השן יון מפיקה <a href="http://il.shenyunperformingarts.org/tel-aviv?&amp;utm_source=et_site&amp;utm_medium=et_article_do_a_favor&amp;utm_campaign=et_article_do_a_favor" target="_blank">מופע חדש</a> לחלוטין, יוצאת איתו לסיבוב עולמי ומציגה באולמות היוקרתיים ביותר – לינקולן סנטר בניו יורק, קנדי סנטר בוושינגטון, הקולוסיאום בלונדון. הקהל שממלא את האולמות כולל שחקנים מפורסמים, מעצבי אופנה מובילים, אישי ציבור וסלבריטאים.</p>
<p class="p1">בדרך כלל אנחנו לא נוהגים להמליץ על מופעים במגזין אפוק טיימס, אבל הפעם החלטנו לחרוג ממנהגנו, וגם לתת חסות למופע שיגיע לראשונה השנה לישראל. גם אם אתם יכולים לצפות במופע אחד בלבד בשנה, <a href="http://il.shenyunperformingarts.org/tel-aviv?&amp;utm_source=et_site&amp;utm_medium=et_article_do_a_favor&amp;utm_campaign=et_article_do_a_favor" target="_blank">השן יון</a> הוא הבחירה המתאימה. <div class="clear"></div><div class="divider"></div>
<p class="p1"><strong>בית האופרה – המשכן לאמנויות הבמה תל אביב, </strong></p>
<p class="p1"><strong>27-25 במרץ בשעה 20:00. </strong></p>
<p class="p1"><strong>כרטיסים באתר: <a href="http://il.shenyunperformingarts.org/tel-aviv?&amp;utm_source=et_site&amp;utm_medium=et_article_do_a_favor&amp;utm_campaign=et_article_do_a_favor" target="_blank">il.shenyun.com</a> </strong></p>
<div style="margin-top: 25px; margin-bottom: 45px; width: 100%; min-height: 178px; border: 0 !important;">
<a href="http://pages.epochtimes.co.il/subscribe/?utm_source=%D7%91%D7%90%D7%A0%D7%A8%20%D7%91%D7%90%D7%AA%D7%A8%20%D7%92%D7%99%D7%9C%D7%99%D7%95%D7%9F%20%D7%A8%D7%90%D7%A9%D7%95%D7%9F%20%D7%915%D7%A9%D7%97&utm_medium=%D7%90%D7%AA%D7%A8" target="blank" >
<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2016/07/cmpgn-2.png" style="width:100%; height: auto; border: 0 !important;">
</a>
</div><div class="fb-comments" data-href="http://www.epochtimes.co.il/et/195834" data-numposts="5"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-12-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="" title="פוסטים מאת צוות אפוק טיימס" rel="author">צוות אפוק טיימס</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.epochtimes.co.il/et/195834" data-text="עשו לעצמכם טובה, ולכו לראות את המופע הזה" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.epochtimes.co.il/et/195834" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.epochtimes.co.il/et/195834"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>ראו גם:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/196810" title="Permalink to &quot;חג המחזה המקורי&quot; בתיאטרון הלאומי &quot;הבימה&quot;" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/12/Itonai-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Itonai Al Tnay-Rehersal" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/12/Itonai-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/12/Itonai-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/196810" title="Permalink to &quot;חג המחזה המקורי&quot; בתיאטרון הלאומי &quot;הבימה&quot;" rel="bookmark">&quot;חג המחזה המקורי&quot; בתיאטרון הלאומי &quot;הבימה&quot;</a></h3>
				<p class="post-meta"><span class="tie-date">7 בדצמבר 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/196132" title="Permalink to &quot;הייתי קונה עשרה אחוזים מציור כלשהו, מקבל את הכסף ומגלגל אותו לעבודה אחרת&quot;" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/AB_161017_Noblesse_0001-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="AB_161017_Noblesse_0001-Main" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/AB_161017_Noblesse_0001-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/AB_161017_Noblesse_0001-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/196132" title="Permalink to &quot;הייתי קונה עשרה אחוזים מציור כלשהו, מקבל את הכסף ומגלגל אותו לעבודה אחרת&quot;" rel="bookmark">&quot;הייתי קונה עשרה אחוזים מציור כלשהו, מקבל את הכסף ומגלגל אותו לעבודה אחרת&quot;</a></h3>
				<p class="post-meta"><span class="tie-date">7 בדצמבר 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/195986" title="Permalink to שינוי פני האמנות" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/Leonardo_Da_Vinci_-_Annunciazione-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Leonardo_Da_Vinci_-_Annunciazione-Main" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/Leonardo_Da_Vinci_-_Annunciazione-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/Leonardo_Da_Vinci_-_Annunciazione-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/195986" title="Permalink to שינוי פני האמנות" rel="bookmark">שינוי פני האמנות</a></h3>
				<p class="post-meta"><span class="tie-date">7 בדצמבר 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/196488" title="Permalink to המהפכה הצרכנית של הקהלים המבוגרים" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/Join_The_Revolution-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Rear view of senior man carrying surfboard on head at beach during sunny day" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/Join_The_Revolution-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/Join_The_Revolution-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/196488" title="Permalink to המהפכה הצרכנית של הקהלים המבוגרים" rel="bookmark">המהפכה הצרכנית של הקהלים המבוגרים</a></h3>
				<p class="post-meta"><span class="tie-date">23 בנובמבר 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="execphp-2" class="widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="author-description">
  <h3>
    מאת    <strong>
    צוות אפוק טיימס    </strong> </h3>
</div>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>עוד בנושא		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/195834" title="Permalink to עשו לעצמכם טובה, ולכו לראות את המופע הזה" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/SY2018-Boston-Ticketmaster-MAIN-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="SY2018-Boston-Ticketmaster-MAIN" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/SY2018-Boston-Ticketmaster-MAIN-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/11/SY2018-Boston-Ticketmaster-MAIN-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/195834">עשו לעצמכם טובה, ולכו לראות את המופע הזה</a></h3>
	 <span class="date"><span class="tie-date">11 בדצמבר 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/192347" title="Permalink to איך לפתור קונפליקטים לפי חכמי סין העתיקה" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/10/Fotolia_135055580_Subscription_Monthly_L-1-Main-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tibetan monk way of the warrior" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/10/Fotolia_135055580_Subscription_Monthly_L-1-Main-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/10/Fotolia_135055580_Subscription_Monthly_L-1-Main-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/192347">איך לפתור קונפליקטים לפי חכמי סין העתיקה</a></h3>
	 <span class="date"><span class="tie-date">2 בנובמבר 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/185348" title="Permalink to החיים על פי חמשת האלמנטים" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/09/Fotolia_76366793_Subscription_Monthly_M-small-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="העיר האסורה, בייג׳ינג | תמונה: Fotolia" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/09/Fotolia_76366793_Subscription_Monthly_M-small-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/09/Fotolia_76366793_Subscription_Monthly_M-small-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/185348">החיים על פי חמשת האלמנטים</a></h3>
	 <span class="date"><span class="tie-date">15 באוקטובר 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/178219" title="Permalink to רוחב לבם של  מנהיגים גדולים" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/08/Taizong_YeuanFang_ET-small-cropped-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Taizong_YeuanFang_ET-small-cropped" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/08/Taizong_YeuanFang_ET-small-cropped-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/08/Taizong_YeuanFang_ET-small-cropped-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/178219">רוחב לבם של  מנהיגים גדולים</a></h3>
	 <span class="date"><span class="tie-date">4 באוגוסט 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/167618" title="Permalink to על אמנות ההקשבה" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic-small--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="הסימנייה הסינית למילה &quot;להקשיב&quot; (באדום) ומסביבה האלמנטים מהם היא מורכבת | תמונה:  The Epoch Times" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic-small--150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2017/04/1_MainPic-small--70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/167618">על אמנות ההקשבה</a></h3>
	 <span class="date"><span class="tie-date">14 במאי 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-5" class="text-html-box" >
			<form action="https://cp.responder.co.il/subscribe.php" method="post" onsubmit="return responder_validation(this);" style="
    margin-top: 15px;
">
<table border="0" style="border: 0;width: 100%;" dir="rtl">
<tbody>
<tr>
<td style="
    width: 60%;
"><b style="">הרשמה לניוזלטר:</b> <span style="color:red;">*</span><input type="text" style="width: 93%;float: right;margin-top: 7px;padding: 8px;border-radius: 0 3px 3px 0;" name="fields[subscribers_email]" size="14" dir="ltr"><input type="hidden" name="form_id" value="191245" style="
"><input type="hidden" name="encoding" value=""></td>
<td style="
    width: 20%;
"><input style="width: 100%;font-size: 14px;padding: 8px 17px 9px 14px;margin-top: 29px;border-radius: 3px 0 0 3px;background: #c93719;color: white;" type="submit" value="הירשם"></td>
</tr>

</tbody>
</table>
    </form>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© כל הזכויות שמורות לאפוק טיימס ישראל בע"מ 2005 - 2017			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/js/jquery.leanModal.min.js'></script>
		<script type='text/javascript'>
			$(function() {
				if ( window.innerHeight > 380 ) {
					$('a[rel*=leanModal]').leanModal({ top : 50, closeButton: '.modal_close' });
				} else {
					$('a[rel*=leanModal]').leanModal({ top : 4, closeButton: '.modal_close' });
				};
			});
		</script>
		
		<div id='signup'>
			<div id='signup-ct'>
				<div id='signup-header'>
					<h2>הירשמו לחשבון ניסיון</h2>
					<p>ותוכלו לקרוא את כל הכתבות למשך 24 שעות.</p>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action='register-permanent-users?issuem-leaky-paywall-free-form=0&short-signup=1' method='POST'>

				  <div class='txt-fld'>
					<label for=''>שם פרטי</label>
					<input id='modal_signup_first' name='leaky_paywall_user_first' type='text' />
					<p class='error' id='signup_err_fname'><span>נא להכניס שם פרטי</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>שם משפחה</label>
					<input id='modal_signup_last' name='leaky_paywall_user_last' type='text' />
					<p class='error' id='signup_err_lname'><span>נא להכניס שם משפחה</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>דוא״ל</label>
					<input id='modal_signup_email' name='leaky_paywall_user_email' type='text' />
					<p class='error' id='signup_err_email'><span>נא להכניס דואר אלקטרוני תקין</span></p>
				  </div>
				  <div class='txt-fld'>
					<label for=''>טלפון</label>
					<input id='modal_signup_phone_number' name='_epoch_phone_number' type='text' />
					<p class='error' id='signup_err_phone'><span>נא להכניס מספר טלפון תקין</span></p>					
				  </div>				  
				  <input name='_epoch_registered_from_post' id='_epoch_registered_from_post' type='hidden' value='195834'/>
				  <input name='leaky_paywall_user_login' id='leaky_paywall_user_login' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass' id='password' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass_confirm' id='password_again' class='required' type='hidden'/>
				  <input type='hidden' name='leaky_paywall_register_level_id' value='0'/>
				  <input type='hidden' name='leaky_paywall_register_nonce' value='43158889b9'/>

				  <div class='btn-fld'>
				  <button type='submit' name='issuem-leaky-paywall-free-return' value='Register Now'
				  >המשיכו לפתיחת הכתבה &raquo;</button>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='login'>
			<div id='login-ct'>
				<div id='login-header'>
					<h2>התחברות למנויים רשומים</h2>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action=''>

				  <div class='txt-fld'>
					<label for=''>דוא״ל / שם משתמש</label>
					<input id='' name='' type='text' />
				  </div>
				  <div class='txt-fld'>
					<label for=''>סיסמה</label>
					<input id='' name='' type='password' />
				  </div>
				  <div class='txt-fld'>
				  	<p id='forgot_pw'><a href='#forgot'>שכחתי סיסמה</a></p>

				  </div>				  
				  <div class='btn-fld'>
					<button type='submit'>התחבר &raquo;</button>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='thankyou'>
			<div id='thankyou-ct'>
				<div class='txt-fld'>
					<p>
						תודה! שלחנו לכם את סיסמת הכניסה לדואר האלקטרוני.
						המשך קריאה נעימה!
					</p>
				</div>
				<div class='btn-fld'>
					<button type='button' id='thankyou_close_modal'>המשיכו לקרוא &raquo;</button>
				</div>

			</div>
		</div>
		<script> 
		  jQuery( '#thankyou_close_modal' ).click(function () {
			  jQuery( '#lean_overlay' ).click();
		  });
		</script>
		 <a href='#thankyou' id='thankyou_trigger' name='thankyou_trigger' rel='leanModal' style='display: none;'></a>
		<script>
			jQuery(window).bind('load', function() {
				if ( document.location.toString().indexOf('?thankyou') > 0 ) {	
					jQuery('#thankyou_trigger').click();
					ga('send', 'event', 'Paywall Registration', 'Register to read full');
					fbq('track', 'CompleteRegistration');
				}
			});
		</script>
		<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.epochtimes.co.il\/et\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u05e9\u05d5\u05dc\u05d7...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u200e\u05ea\u05e4\u05e8\u05d9\u05d8","ajaxurl":"http:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 2209/2243 objects using disk

 Served from: www.epochtimes.co.il @ 2017-12-13 16:52:10 by W3 Total Cache -->