<!DOCTYPE html>
<html dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<meta name="keywords" content="אפוק, אפוק טיימס, מגזין, מגזין עומק, מגזין איכות, מרחיב דעת, מעורר מחשבה" />

<meta name="description" content="ליסה סים שהתה מספר חודשים במחנות פליטים באתיופיה, וצפתה כיצד מצליחים הפליטים, בסיוען של סוכנויות האו&quot;ם וחברות פרטיות, ליצור לעצמם עתיד עצמאי" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.epochtimes.co.il/et/xmlrpc.php" />

 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1490156684539391');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1490156684539391&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Analytics Code -->
<script data-cfasync="false" type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-276025-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- End Google Analytics Code -->

<!-- Google Analytics outbound links tracking -->
<script>
/**
 * * Function that tracks a click on an outbound link in Analytics.
 * * This function takes a valid URL string as an argument, and uses that URL string
 * * as the event label. Setting the transport method to 'beacon' lets the hit be sent
 * * using 'navigator.sendBeacon' in browser that support it.
 * */
var trackOutboundLink = function(url) {
	ga('send', 'event', 'outbound', 'click', url, {
	        'transport': 'beacon',
		'hitCallback': function(){document.location = url;}
	   });
}
</script>


<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function() {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function() {document.body.addEventListener(_gaLtEvt, _gaLt, !1)}, !1)
        : _w.attachEvent && _w.attachEvent("onload", function() {document.body.attachEvent("on" + _gaLtEvt, _gaLt)});
</script>


<!-- End Google Analytics outbound links tracking -->

<!-- Start of Zoom Analytics Code -->
<script data-cfasync="false" type="text/javascript">
var _zaVerSnippet=5,_zaq=_zaq||[]; 
(function() {
  var w=window,d=document;w.__za_api=function(a){_zaq.push(a);if(typeof __ZA!='undefined'&&typeof __ZA.sendActions!='undefined')__ZA.sendActions(a);};
  var e=d.createElement('script');e.type='text/javascript';e.async=true;e.src=('https:'==d.location.protocol?'https://d2xerlamkztbb1.cloudfront.net/':'http://wcdn.zoomanalytics.co/')+'19760822-68d1/5/widget.js';
  var ssc=d.getElementsByTagName('script')[0];ssc.parentNode.insertBefore(e,ssc);
})();
</script>
<!-- End of Zoom Analytics Code -->


<title>הפתרון לפליטים? מחנות פליטים הופכים לערים במדבר האתיופי &#8211; אפוק טיימס</title>
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; פיד‏" href="http://www.epochtimes.co.il/et/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; פיד תגובות‏" href="http://www.epochtimes.co.il/et/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &raquo; תגובות על הפוסט &quot;הפתרון לפליטים? מחנות פליטים הופכים לערים במדבר האתיופי&quot;&rlm;" href="http://www.epochtimes.co.il/et/201252/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.epochtimes.co.il\/et\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.epochtimes.co.il/et/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.epochtimes.co.il/et/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.epochtimes.co.il/et/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='גולף עם דיקטטורים' href='http://www.epochtimes.co.il/et/201248' />
<link rel='next' title='סי היימן: &quot;אני בטוח אמליץ על שן יון&quot;' href='http://www.epochtimes.co.il/et/202290' />
<link rel="stylesheet" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.4.15" />
<link rel="canonical" href="http://www.epochtimes.co.il/et/201252" />
<link rel='shortlink' href='http://www.epochtimes.co.il/et/?p=201252' />
<link rel="alternate" type="application/json+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F201252" />
<link rel="alternate" type="text/xml+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F201252&#038;format=xml" />
<style type="text/css">.mmdyk_txt {	padding-bottom: 1.2em; }</style><link rel="shortcut icon" href="http://www.epochtimes.co.il/et/wp-content/design-images/favicon.png" title="Favicon" /><meta property="og:title" content="הפתרון לפליטים? מחנות פליטים הופכים לערים במדבר האתיופי"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
מלקדידה, אתיופיה – מציאת פתרון קבע לפליטים היא תכנית נועזת. בעלי ואני זכינו לראות מקרוב איך המאמץ ..."/>
<meta property="og:url" content="http://www.epochtimes.co.il/et/201252"/>
<meta property="og:site_name" content="אפוק טיימס"/>
<meta property="og:image" content="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Plitim-Main-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#dddddd !important; 
background-image: url('http://www.epochtimes.co.il/et/wp-content/design-images/header_bg_back3.png') !important; 
background-repeat:repeat-x !important; 
background-attachment:scroll !important; 
background-position:center top !important; 
}

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px !important;
	font-weight: normal !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: Arial, Helvetica, sans-serif;
	font-size : 12px !important;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px !important;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 24px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#2BA5C3 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#2BA5C3 !important;}
	#main-nav,.top-nav {border-bottom-color: #2BA5C3;}
	.cat-box , .footer-bottom .container{border-top-color: #2BA5C3;}
::-moz-selection { background: #82cff0;}
::selection { background: #82cff0; }

footer , .footer-bottom{background:#001F5A     ;}


</style> 
<style>
@import url(//fonts.googleapis.com/earlyaccess/notosanshebrew.css); 
@import url(http://fonts.googleapis.com/earlyaccess/alefhebrew.css);
@import url(http://fonts.googleapis.com/earlyaccess/opensanshebrew.css);
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
$(function() {
    $('.toggler').find('b').click(function() {
        $(this).parent().find('div').slideToggle();
    });
});
</script>
<style>
#form1 input {
	margin: 5px 5px 7px auto;
	padding: 2px 4px;
	color:black;
	
}

div.toggler div {
display: none;
margin: 10px 0 40px 0;
padding: 2px 5px 30px 0;
background-color: rgb(210, 233, 255);
}

.toggler {
	width:300px;
	overflow:hidden;
}
.toggler b {
	cursor:pointer;
}
#form1{
	position:relative;
	padding:32px 8px;	
	width:300px;
}

</style>
</head>


<body id="top" class="rtl single single-post postid-201252 single-format-standard">

<!--		EPOCH TIMES CODE - Facebook Comments	 -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/all.js#xfbml=1&appId=141666559194368";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--		END EPOCH TIMES CODE	 -->

	<div class="background-cover"></div>
	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
			
							<div class="top-bar-widget top-bar-right">
					<div class="top-bar-right widget"><h2 class="widgettitle"> </h2>
			<div class="execphpwidget"> 
<ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a2%d7%9c%d7%99%d7%95%d7%9f" class="menu">
<li id="menu-item-132525" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-53573 current_page_item menu-item-132525">
<a href="http://pages.epochtimes.co.il/subscribe/?utm_source=%D7%9B%D7%A4%D7%AA%D7%95%D7%A8%20%D7%A8%D7%9B%D7%99%D7%A9%D7%AA%20%D7%9E%D7%A0%D7%95%D7%99%20%D7%91%D7%90%D7%AA%D7%A8&utm_medium=%D7%90%D7%AA%D7%A8">רכישת מינוי</a></li>
<li id="menu-item-131861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131861"><a href="http://www.epochtimes.co.il/et/login">כניסה</a></li>
</ul>
</div>
		</div>				</div>
			  
			
			
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.epochtimes.co.il/et/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				
								
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
			
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:22px">
			<h2>								<a title="אפוק טיימס" href="http://www.epochtimes.co.il/et/">
					<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/header-logo.png" alt="אפוק טיימס" /><strong>אפוק טיימס מגזין מרחיב דעת, מעורר מחשבה</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.epochtimes.co.il/et/wp-content/design-images/epoch-times-israel-logo.svg');
       	jQuery('#theme-header .logo img').attr('width', '328');
       	jQuery('#theme-header .logo img').attr('height', '63');
	}
});
</script>
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a8%d7%90%d7%a9%d7%99-%d7%97%d7%93%d7%a9" class="menu"><li id="menu-item-131860" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%a2%d7%9c-%d7%94%d7%9e%d7%92%d7%96%d7%99%d7%9f">על המגזין</a></li>
<li id="menu-item-137871" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">כתבות לפי נושא</a>
<ul class="sub-menu">
	<li id="menu-item-17301" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a href="http://www.epochtimes.co.il/et/category/mag">נקודת מבט</a></li>
	<li id="menu-item-17304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/science-and-technology/beyond-science">מסתרי המדע</a></li>
	<li id="menu-item-17305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/science-and-technology/technology">טכנולוגיה</a></li>
	<li id="menu-item-17298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/china">סין</a></li>
	<li id="menu-item-200794" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/%d7%a4%d7%a1%d7%99%d7%9b%d7%95%d7%9c%d7%95%d7%92%d7%99%d7%94">פסיכולוגיה</a></li>
	<li id="menu-item-17302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/culture-and-arts">תרבות ואמנות</a></li>
	<li id="menu-item-17309" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.epochtimes.co.il/et/category/entertainment">החיים הטובים</a>
	<ul class="sub-menu">
		<li id="menu-item-17311" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/food">אוכל</a></li>
		<li id="menu-item-17310" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/travel">תיירות וטיולים</a></li>
		<li id="menu-item-17313" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/design">עיצוב ואדריכלות</a></li>
		<li id="menu-item-17312" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/entertainment/style">סטייל</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-131960" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/columns">טורים אישיים</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-147945" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://tinyurl.com/glhuce5">קהילת החברים</a></li>
<li id="menu-item-132408" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%94%d7%a8%d7%a6%d7%90%d7%95%d7%aa-%d7%9e%d7%91%d7%99%d7%aa-epoch-times">הרצאות</a></li>
<li id="menu-item-147952" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#newsletter-reg">הרשמה לניוזלטר</a></li>
<li id="menu-item-132407" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.epochtimes.co.il/et/advertise">אפשרויות פרסום</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	


<!-- EPOCH TIMES CODE - mobile newsletter redirection -->
<script data-cfasync="false">
    jQuery(function() {
	setTimeout(function(){
	console.log('timeout5000');
        jQuery('#main-menu-mob').on('change', function(){
            if (jQuery(this).val().includes("#newsletter-reg")) {
                window.location.href = "http://www.epochtimes.co.il/et/newsletter-reg";
            }
        });
	}, 0);
    });
</script>
<!-- End -->

	<div id="main-content" class="container fade-in animated3  sidebar-left">
<div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-201252 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
					
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">הפתרון לפליטים? מחנות פליטים הופכים לערים במדבר האתיופי</span></h1>

			                <h2 class="single-subtitle"><p>ליסה סים שהתה מספר חודשים במחנות פליטים באתיופיה, וצפתה כיצד מצליחים הפליטים, בסיוען של סוכנויות האו&quot;ם וחברות פרטיות, ליצור לעצמם עתיד עצמאי</p>
</h2>
                          
             
						
<p class="post-meta">
		
	<span class="post-meta-author">‎מאת <a href="" title=""> ליסה סים </a></span>
	
	<span class="post-cats"> <a href="http://www.epochtimes.co.il/et/category/mag/politics" rel="category tag">פוליטי</a></span>
	
		
	 <span class="tie-date">1 באפריל 2018</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_201401" style="width: 1510px" class="wp-caption alignleft"><a href="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/2299__Lisa-Sim-Epoch-Times_1-small.jpg" rel="attachment wp-att-201401"><img class="wp-image-201401 size-full" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/2299__Lisa-Sim-Epoch-Times_1-small.jpg" alt="מוחמד עדולאי מנקה בעדינות פנלים סולריים מאובקים | תמונה: Lisa Sim/Epoch Times" width="1500" height="1125" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/2299__Lisa-Sim-Epoch-Times_1-small-300x225.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/2299__Lisa-Sim-Epoch-Times_1-small-768x576.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/2299__Lisa-Sim-Epoch-Times_1-small-1024x768.jpg 1024w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/2299__Lisa-Sim-Epoch-Times_1-small.jpg 1500w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><p class="wp-caption-text">מוחמד עדולאי מנקה בעדינות פנלים סולריים מאובקים | תמונה: Lisa Sim/Epoch Times</p></div>
<p class="p1">מלקדידה, אתיופיה – מציאת פתרון קבע לפליטים היא תכנית נועזת. בעלי ואני זכינו לראות מקרוב איך המאמץ הזה קורם עור וגידים, איך מביאים מקורות אנרגיה למחנות פליטים ואיך נובטת חקלאות באזור הכמעט מדברי.</p>
<p class="p1">הגענו למחנה הפליטים מלקדידה באמצע נובמבר 2017 בדרך בוצית משדה תעופה השוכן בעיר &quot;דולו אדו&quot;, הנמצאת במזרח אתיופיה וגובלת בקניה ובסומליה (ראו מפה). כ-220,000 פליטים חיים באזור הזה בחמישה מחנות (בוראמינו, הילאווין, קובה, מלקדידה ובוקולמניו), במזג אוויר בלתי נסבל של 43 עד 48 מעלות צלזיוס במשך היום. רובם סומלים שברחו בעשור האחרון מסומליה בגלל אלימות האסלאם הקיצוני או בגלל בצורת קשה.</p>
<p class="p1">בעלי הגיע לכאן עם קבוצת &quot;מהנדסים ללא גבולות&quot;. מטרתם הייתה לעזור לצוות של נציבות האו&quot;ם לפליטים לבנות רשתות סולאריות קטנות שיזרימו אנרגיה למרפאות שבמחנות, ולקשישים ולנזקקים כדי שיהיה להם אור בלילה.</p>
<div id="attachment_201402" style="width: 310px" class="wp-caption alignleft"><a href="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Canals_small__Lisa-Sim_Epoch-Times-small.jpg" rel="attachment wp-att-201402"><img class="wp-image-201402" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Canals_small__Lisa-Sim_Epoch-Times-small.jpg" alt="קילומטרים של תעלות השקיה חוצות את 800 הדונמים המחולקים שווה בין הקהילות המארחות ובין הפליטים | תמונה: Lisa Sim/Epoch Times" width="300" height="400" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Canals_small__Lisa-Sim_Epoch-Times-small-225x300.jpg 225w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Canals_small__Lisa-Sim_Epoch-Times-small-768x1024.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Canals_small__Lisa-Sim_Epoch-Times-small.jpg 1125w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">קילומטרים של תעלות השקיה חוצות את 800 הדונמים המחולקים שווה בין הקהילות המארחות ובין הפליטים | תמונה: Lisa Sim/Epoch Times</p></div>
<p class="p1">&quot;מהנדסים ללא גבולות&quot; הכשירו עשרה אנשים מכל מחנה כדי שישמשו בתור טכנאים המתמחים בתיקון המערכות וגם בהתקנה עתידית שלהן. הרעיון היה לאפשר לטכנאים להשתכר למחייתם ישירות מהקהילה, ולשחרר את המחנות מתלות במקורות מימון חיצוניים המגיעים מקרנות שונות. השנה יותקנו 650 מערכות לתאורת רחוב ו-4,500 מערכות בבתיהם של נזקקים, כך שלטכנאים צפויה עבודה רבה.</p>
<p class="p1">לפני שהרחובות הוארו בתאורה סולארית, היה כאן ממש חשוך, נערות חששו לצאת החוצה בלילה, ואנשים הוקשו מנחשים ומעקרבים הזוחלים אחרי החשיכה.</p>
<p class="p1">עבדולאי מוחמד אדו, פליט שהגיע מעיר סומלית שוקקת חיים, עומד כיום בראש &quot;מפעל&quot; לטכנולוגיה סולארית של אחד המחנות. &quot;לא קל לחיות במחנה פליטים, אבל אנחנו חוזים שבעתיד תקום כאן עיר, זה מרגש וזה יגיע&quot;, הוא אומר לי.</p>
<p class="p1">את הלילות העברנו במתחם המגורים של צוות נציבות האו&quot;ם לפליטים. באחד הבקרים נדחסנו לתוך רכב טויוטה 4×4 ונסענו בדרכים סלעיות מלאות אבנים שהמקומיים קוראים להן כבישים. קפצנו וטולטלנו, עברנו על פני עדר עיזים וחמורים עם עגלות. האוויר היה חם מאוד ומלא אבק סמיך, והצעיף הדק שלצווארי שימש לי מסכה מסננת כדי שאוכל לנשום. במרחק ראינו צמחייה ירוקה, כמו נווה מדבר שהיווה ניגוד לצבע החום והאדום ששלט באזור.</p>
<p class="p1">&quot;הגענו לגאנאלה!&quot; צעק אוולה דגווין, מומחה לחקלאות מטעם נציבות האו&quot;ם לפליטים. הגאנאלה (Ganale) הוא הנהר העיקרי הזורם מצפון אתיופיה דרומה, ומתחבר לנהר ג'ובה המסיבי הזורם דרך סומליה, ומרווה אותה כמו סם חיים, לפני שהוא נשפך לאוקיאנוס ההודי. נהר הגאנאלה לא התייבש מעולם. הוא מקור לחיים בני קיימא במחנות הפליטים, בקהילות המארחות ובעיר דולו אדו.</p>
<div id="attachment_201403" style="width: 1422px" class="wp-caption alignleft"><a href="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Mangos_small__Lisa-Sim_Epoch-Times.jpg" rel="attachment wp-att-201403"><img class="size-full wp-image-201403" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Mangos_small__Lisa-Sim_Epoch-Times.jpg" alt="מוחמד איברהים עומד בגאווה ליד אחד מעצי המנגו המורכבים שצפוי להניב פרי בעוד שנתיים (בניגוד לעצי מנגו רגילים שמניבים אחרי כשש שנים) | תמונה: Lisa Sim/Epoch Times" width="1412" height="1059" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Mangos_small__Lisa-Sim_Epoch-Times-300x225.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Mangos_small__Lisa-Sim_Epoch-Times-768x576.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Mangos_small__Lisa-Sim_Epoch-Times-1024x768.jpg 1024w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Mangos_small__Lisa-Sim_Epoch-Times.jpg 1412w" sizes="(max-width: 1412px) 100vw, 1412px" /></a><p class="wp-caption-text">מוחמד איברהים עומד בגאווה ליד אחד מעצי המנגו המורכבים שצפוי להניב פרי בעוד שנתיים (בניגוד לעצי מנגו רגילים שמניבים אחרי כשש שנים) | תמונה: Lisa Sim/Epoch Times</p></div>
<p class="p1">ככל שהתקרבנו לנהר הדרך נעשתה פחות סלעית ויותר שטוחה, הקיפו את רכבנו צמחי תירס גבוהים, הציפורים שרו והאוויר הרגיש טרי וצלול יותר. מחוץ לרכב אוולה הצביע בגאווה על תחנת השאיבה, המופעלת באמצעות מנוע דיזל. המקומיים חיברו את התחנה לתעלות בטון שדרכן זורמים המים לאורך קילומטר וחצי, בינות לשדות חקלאיים. &quot;אנחנו יכולים לגדל כך תירס ודורה (סוג של דגן) כדגני בוקר וכמזון לבעלי החיים&quot;, אמר אוולה כשחיוך גדול מתפשט על פניו, &quot;אנו מגדלים גם בצל, עגבניות ופלפלים חריפים. הפירות שלנו הם מלונים, בננות, פאפיות וכעת אחרי שנים של הרכבות אנחנו מצליחים לגדל מנגו! יש לנו גם ליים ולימונים. אנחנו אפילו מייצרים בעצמנו שמן סומסום&quot;.</p>
<p class="p1">מוחמד אברהים, יושב ראש הסקטור החקלאי של מחנה מלקדידה, סיפר לנו כיצד הדברים השתנו: &quot;לפני שהפליטים הגיעו היה לנו שטח אדמה קטן לעבד ושש משאבות המים שלנו היו קטנות והתקלקלו לעתים קרובות. היו לנו הרבה תקופות של בצורת. ובכל זאת הצלחנו לקבל יבול טוב וחיינו מחקלאות.</p>
<div id="attachment_201404" style="width: 1258px" class="wp-caption alignleft"><a href="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Map_3.jpg" rel="attachment wp-att-201404"><img class="size-full wp-image-201404" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Map_3.jpg" alt="נחתנו בדולו אדו ומשם נסענו לחמשת מחנות הפליטים בוראמינו, קובה, בוקולמניו, מלקדידה והילאוויין | מפה: Fotolia" width="1248" height="598" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Map_3-300x144.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Map_3-768x368.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Map_3-1024x491.jpg 1024w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Map_3.jpg 1248w" sizes="(max-width: 1248px) 100vw, 1248px" /></a><p class="wp-caption-text">נחתנו בדולו אדו ומשם נסענו לחמשת מחנות הפליטים בוראמינו, קובה, בוקולמניו, מלקדידה והילאוויין | מפה: Fotolia</p></div>
<p class="p1">&quot;מאז שהפליטים הגיעו, דברים השתנו, יש לנו משאבה גדולה יותר, תעלות השקיה טובות יותר, יבול רב יותר ולא רק תירס. אנו מצפים ליבול גדול יותר בקציר השנה ובקרוב נהפוך להיות עצמאים וננהל את החוות שלנו בעצמנו, נגדל מזון ונחיה טוב יותר&quot;.</p>
<p class="p1">למדתי מאוולה שהאדמות חולקו שווה בשווה בין הפליטים הסומלים ובין הקהילות המארחות. כל עשרה דונמים נחצו לשתיים וחולקו לפליטים ולמארחים. החקלאים יכולים לגדל מה שהם רוצים אך משתדלים לשמור על המגוון כך שגידול אחד לא ישתלט על השדות. לפני תשע שנים ולפני בוא הפליטים, תירס היה הגידול העיקרי ואכלו אותו גם בני אדם וגם בעלי חיים.</p>
<p class="p1">לעת עתה, נציבות האו&quot;ם לפליטים מממנת את הקציר. משאבת הדיזל הוחלפה במשאבות סולאריות שגם הן מומנו על ידי הנציבות, שאחראית גם לתחזוקה ולתיקונים. איברהים מסתכל עלי עם ברק בעיניים, כשהוא משקיף על מלקדידה שברקע ומספר על שינויים גדולים נוספים שהתרחשו: &quot;עסקים חדשים קמו, כמו ממגורת הדגנים שקמה, בית המטבחיים והשוק הגדול שבו נמכרות סחורות. אני מקווה שבעתיד נהפוך לעיר בת קיימא!&quot;</p>
<p class="p1">ב-2018 הפליטים החקלאים מקווים להרוויח מספיק כסף מהיבולים שימכרו כדי לממן בעצמם את התיקונים, את הדלק ואת הזרעים שיזדקקו להם בעתיד. הם יהפכו לעסק שיתופי, כמו טכנאי האנרגיה הסולארית, וינהלו אותו בעצמם.</p>
<p class="p1">אוולה עובד בהתלהבות ועוזר לחקלאים להשיג זרעים ולייצר קומפוסט. הוא מאמין בשמירה על שיטות מסורתיות לעיבוד האדמה, בצורה ידנית שלא משתמשת בציוד כבד ויקר שהורס את האדמה. &quot;גם כשתהיה לחקלאים עצמאות, אנחנו בנציבות האו&quot;ם לפליטים נייעץ להם ככל האפשר כדי שימשיכו להשתפר&quot;, אומר אוולה. הוא רואה בהחלפתן של משאבות הדיזל במשאבות סולאריות צעד קדימה לקראת עתיד בר קיימא.</p>
<p class="p1">כשעזבנו את השטח החקלאי, נתן לי איברהים כמה קלחי תירס שאקח איתי. התירס שונה מאוד מתירס אמריקני. הוא אינו מתוק אך משביע וטעים מאוד. נראה שהמזון כאן עשיר בטעמים ובחומרים מזינים. למרות שהפלפלים, העגבניות והבצל קטנים יותר, טעמם טוב יותר. המלון מתוק כל כך ויש בו גרעינים רבים כמו במלונים שאכלתי כילדה בשנות ה-60.</p>
<p class="p1">אחרי שגרנו במחנות כמה חודשים, הגיע הזמן לעזוב. מחלון המטוס שהמריא משדה התעופה החדש של מלקדידה, שנחנך כמה שבועות קודם לכן, יכולתי לראות את המחנות שלמטה. דמיינתי אותם הופכים לערים משגשגות ובנות קיימא, ערים שאולי נוכל להגיע לבקר בהן בעתיד.</p>
<div style="margin-top: 25px; margin-bottom: 45px; width: 100%; min-height: 178px; border: 0 !important;">
<a href="http://pages.epochtimes.co.il/subscribe/?utm_source=%D7%91%D7%90%D7%A0%D7%A8%20%D7%91%D7%90%D7%AA%D7%A8%20%D7%92%D7%99%D7%9C%D7%99%D7%95%D7%9F%20%D7%A8%D7%90%D7%A9%D7%95%D7%9F%20%D7%915%D7%A9%D7%97&utm_medium=%D7%90%D7%AA%D7%A8" target="blank" >
<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2016/07/cmpgn-2.png" style="width:100%; height: auto; border: 0 !important;">
</a>
</div><div class="fb-comments" data-href="http://www.epochtimes.co.il/et/201252" data-numposts="5"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-04-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="" title="פוסטים מאת  ליסה סים" rel="author"> ליסה סים</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.epochtimes.co.il/et/201252" data-text="הפתרון לפליטים? מחנות פליטים הופכים לערים במדבר האתיופי" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.epochtimes.co.il/et/201252" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.epochtimes.co.il/et/201252"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>ראו גם:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/201248" title="Permalink to גולף עם דיקטטורים" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Geo_Politics-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Geo_Politics-Main" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Geo_Politics-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Geo_Politics-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/201248" title="Permalink to גולף עם דיקטטורים" rel="bookmark">גולף עם דיקטטורים</a></h3>
				<p class="post-meta"><span class="tie-date">1 באפריל 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/201311" title="Permalink to דרור אדום הסיפור האמיתי" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/DrorAdom-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="DrorAdom-Main" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/DrorAdom-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/DrorAdom-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/201311" title="Permalink to דרור אדום הסיפור האמיתי" rel="bookmark">דרור אדום הסיפור האמיתי</a></h3>
				<p class="post-meta"><span class="tie-date">15 במרץ 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/201254" title="Permalink to סודות מדינה במעמקי הים" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Sodot_Hamedina-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Employees of Orange Marine work on the installation of the very high speed submarine cable &quot;SEA-ME-WE 5&quot; linking  Singapore  to France, on March 1, 2016 in La Seyne-sur-Mer, southern France.
Thick like a tennis ball, with four optical fiber and 20.000 kilometer long (12,4274 milles), the cable connects 17 differents countries and should be commissioned for the second semester of 2016.
 / AFP / BORIS HORVAT        (Photo credit should read BORIS HORVAT/AFP/Getty Images)" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Sodot_Hamedina-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Sodot_Hamedina-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/201254" title="Permalink to סודות מדינה במעמקי הים" rel="bookmark">סודות מדינה במעמקי הים</a></h3>
				<p class="post-meta"><span class="tie-date">14 במרץ 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/200242" title="Permalink to &quot;תעודת הביטוח&quot; – התוכנית להפלת דונלד טראמפ" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/02/Trump-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="VIETNAM-APEC-SUMMIT" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/02/Trump-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/02/Trump-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/200242" title="Permalink to &quot;תעודת הביטוח&quot; – התוכנית להפלת דונלד טראמפ" rel="bookmark">&quot;תעודת הביטוח&quot; – התוכנית להפלת דונלד טראמפ</a></h3>
				<p class="post-meta"><span class="tie-date">13 במרץ 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="execphp-2" class="widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="author-description">
  <h3>
    מאת    <strong>
     ליסה סים    </strong> </h3>
</div>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>עוד בנושא		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/201252" title="Permalink to הפתרון לפליטים? מחנות פליטים הופכים לערים במדבר האתיופי" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Plitim-Main-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Plitim-Main" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Plitim-Main-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Plitim-Main-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/201252">הפתרון לפליטים? מחנות פליטים הופכים לערים במדבר האתיופי</a></h3>
	 <span class="date"><span class="tie-date">1 באפריל 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/201248" title="Permalink to גולף עם דיקטטורים" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Geo_Politics-Main-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Geo_Politics-Main" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Geo_Politics-Main-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Geo_Politics-Main-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/201248">גולף עם דיקטטורים</a></h3>
	 <span class="date"><span class="tie-date">1 באפריל 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/201311" title="Permalink to דרור אדום הסיפור האמיתי" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/DrorAdom-Main-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="DrorAdom-Main" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/DrorAdom-Main-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/DrorAdom-Main-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/201311">דרור אדום הסיפור האמיתי</a></h3>
	 <span class="date"><span class="tie-date">15 במרץ 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/201254" title="Permalink to סודות מדינה במעמקי הים" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Sodot_Hamedina-Main-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Employees of Orange Marine work on the installation of the very high speed submarine cable &quot;SEA-ME-WE 5&quot; linking  Singapore  to France, on March 1, 2016 in La Seyne-sur-Mer, southern France.
Thick like a tennis ball, with four optical fiber and 20.000 kilometer long (12,4274 milles), the cable connects 17 differents countries and should be commissioned for the second semester of 2016.
 / AFP / BORIS HORVAT        (Photo credit should read BORIS HORVAT/AFP/Getty Images)" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Sodot_Hamedina-Main-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/03/Sodot_Hamedina-Main-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/201254">סודות מדינה במעמקי הים</a></h3>
	 <span class="date"><span class="tie-date">14 במרץ 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.epochtimes.co.il/et/200242" title="Permalink to &quot;תעודת הביטוח&quot; – התוכנית להפלת דונלד טראמפ" rel="bookmark"><img width="70" height="70" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/02/Trump-Main-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="VIETNAM-APEC-SUMMIT" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/02/Trump-Main-150x150.jpg 150w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/02/Trump-Main-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.epochtimes.co.il/et/200242">&quot;תעודת הביטוח&quot; – התוכנית להפלת דונלד טראמפ</a></h3>
	 <span class="date"><span class="tie-date">13 במרץ 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-5" class="text-html-box" >
			<form action="https://cp.responder.co.il/subscribe.php" method="post" onsubmit="return responder_validation(this);" style="
    margin-top: 15px;
">
<table border="0" style="border: 0;width: 100%;" dir="rtl">
<tbody>
<tr>
<td style="
    width: 60%;
"><b style="">הרשמה לניוזלטר:</b> <span style="color:red;">*</span><input type="text" style="width: 93%;float: right;margin-top: 7px;padding: 8px;border-radius: 0 3px 3px 0;" name="fields[subscribers_email]" size="14" dir="ltr"><input type="hidden" name="form_id" value="191245" style="
"><input type="hidden" name="encoding" value=""></td>
<td style="
    width: 20%;
"><input style="width: 100%;font-size: 14px;padding: 8px 17px 9px 14px;margin-top: 29px;border-radius: 3px 0 0 3px;background: #c93719;color: white;" type="submit" value="הירשם"></td>
</tr>

</tbody>
</table>
    </form>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© כל הזכויות שמורות לאפוק טיימס ישראל בע"מ 2005 - 2018			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

		<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/js/jquery.leanModal.min.js'></script>
		<script type='text/javascript'>
			setTimeout(function() {
				if ( window.innerHeight > 380 ) {
					$('a[rel*=leanModal]').leanModal({ top : 50, closeButton: '.modal_close' });
				} else {
					$('a[rel*=leanModal]').leanModal({ top : 4, closeButton: '.modal_close' });
				};
			},0);
		</script>
		
		<div id='signup'>
			<div id='signup-ct'>
				<div id='signup-header'>
					<h2>הירשמו לחשבון ניסיון</h2>
					<p>ותוכלו לקרוא את כל הכתבות למשך 24 שעות.</p>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action='/registration/readFullRegistration.php' method='POST'>

				  <div class='txt-fld'>
					<label for=''>שם פרטי</label>
					<input id='modal_signup_first' name='leaky_paywall_user_first' type='text' />
					<p class='error' id='signup_err_fname'><span>נא להכניס שם פרטי</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>שם משפחה</label>
					<input id='modal_signup_last' name='leaky_paywall_user_last' type='text' />
					<p class='error' id='signup_err_lname'><span>נא להכניס שם משפחה</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>דוא״ל</label>
					<input id='modal_signup_email' name='leaky_paywall_user_email' type='text' />
					<p class='error' id='signup_err_email'><span>נא להכניס דואר אלקטרוני תקין</span></p>
				  </div>
				  <div class='txt-fld'>
					<label for=''>טלפון</label>
					<input id='modal_signup_phone_number' name='_epoch_phone_number' type='text' />
					<p class='error' id='signup_err_phone'><span>נא להכניס מספר טלפון תקין</span></p>					
				  </div>				  
				  <input name='_epoch_registered_from_post' id='_epoch_registered_from_post' type='hidden' value='201252'/>
				  <input name='leaky_paywall_user_login' id='leaky_paywall_user_login' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass' id='password' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass_confirm' id='password_again' class='required' type='hidden'/>
				  <input type='hidden' name='leaky_paywall_register_level_id' value='0'/>
				  <input type='hidden' name='leaky_paywall_register_nonce' value='1265641a2b'/>

				  <div class='btn-fld'>
				  <button type='submit' name='issuem-leaky-paywall-free-return' value='Register Now'
				  >המשיכו לפתיחת הכתבה &raquo;</button>
				  </div>
				  <div style='padding: 10px 22px 25px;font-size: 80%'>
				  	<p style='color: #868686;'>
				  	<input type='checkbox' required>
במילוי הפרטים ולחיצה על כפתור אני מאשר/ת קבלת דיוור פרסומי ותוכן מרחיב דעת ומעורר מחשבה מאת אפוק טיימס ישראל. אנחנו לא אוהבים ספאם. לכן מתחייבים לא להעביר את פרטיך לגורם שלישי כלשהו.
				  	</p>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='login'>
			<div id='login-ct'>
				<div id='login-header'>
					<h2>התחברות למנויים רשומים</h2>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action=''>

				  <div class='txt-fld'>
					<label for=''>דוא״ל / שם משתמש</label>
					<input id='' name='' type='text' />
				  </div>
				  <div class='txt-fld'>
					<label for=''>סיסמה</label>
					<input id='' name='' type='password' />
				  </div>
				  <div class='txt-fld'>
				  	<p id='forgot_pw'><a href='#forgot'>שכחתי סיסמה</a></p>

				  </div>				  
				  <div class='btn-fld'>
					<button type='submit'>התחבר &raquo;</button>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='thankyou'>
			<div id='thankyou-ct'>
				<div class='txt-fld'>
					<p>
						תודה! שלחנו לכם את סיסמת הכניסה לדואר האלקטרוני.
						המשך קריאה נעימה!
					</p>
				</div>
				<div class='btn-fld'>
					<button type='button' id='thankyou_close_modal'>המשיכו לקרוא &raquo;</button>
				</div>

			</div>
		</div>
		<script> 
		  jQuery( '#thankyou_close_modal' ).click(function () {
			  jQuery( '#lean_overlay' ).click();
		  });
		</script>
		 <a href='#thankyou' id='thankyou_trigger' name='thankyou_trigger' rel='leanModal' style='display: none;'></a>
		<script>
			jQuery(window).bind('load', function() {
				if ( document.location.toString().indexOf('?thankyou') > 0 ) {	
					jQuery('#thankyou_trigger').click();
					ga('send', 'event', 'Paywall Registration', 'Register to read full');
					fbq('track', 'CompleteRegistration');
				}
			});
		</script>
		<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.epochtimes.co.il\/et\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u05e9\u05d5\u05dc\u05d7...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u200e\u05ea\u05e4\u05e8\u05d9\u05d8","ajaxurl":"http:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 2236/2256 objects using disk

 Served from: www.epochtimes.co.il @ 2018-04-06 02:42:22 by W3 Total Cache -->