<!DOCTYPE html>
<html dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<meta name="keywords" content="אפוק, אפוק טיימס, מגזין, מגזין עומק, מגזין איכות, מרחיב דעת, מעורר מחשבה" />

<meta name="description" content="צרכנות" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.epochtimes.co.il/et/xmlrpc.php" />

 


<title>נק&#039; למחשבה: תרמית המבצעים באווט-לטים &#8211; אפוק טיימס</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &laquo; פיד‏" href="http://www.epochtimes.co.il/et/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &laquo; פיד תגובות‏" href="http://www.epochtimes.co.il/et/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &laquo; פיד תגובות של נק&#039; למחשבה: תרמית המבצעים באווט-לטים" href="http://www.epochtimes.co.il/et/216667/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.epochtimes.co.il\/et\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://www.epochtimes.co.il/et/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/et\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='http://www.epochtimes.co.il/et/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.epochtimes.co.il/et/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.epochtimes.co.il/et/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&quot;לכו עם מד קרינה ותבינו עד כמה חמורה הבעיה&quot;' href='http://www.epochtimes.co.il/et/216449' />
<link rel='next' title='נק&#039; למחשבה: כיצד להתמודד עם בעיית החומרנות בקרב מתבגרים?' href='http://www.epochtimes.co.il/et/216669' />
<link rel="stylesheet" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.epochtimes.co.il/et/216667" />
<link rel='shortlink' href='http://www.epochtimes.co.il/et/?p=216667' />
<link rel="alternate" type="application/json+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F216667" />
<link rel="alternate" type="text/xml+oembed" href="http://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F216667&#038;format=xml" />
			<link rel="amphtml" href="http://www.epochtimes.co.il/et/amp/216667"/>
			<script>
    document.cookie = "cookie_notice_accepted=true;max-age=" + 3600*24*365 + "; path=/" + ";;";
    document.cookie = "cookie_notice_accepted=true;max-age=" + 3600*24*365 + "; path=/";
    if ( ! /(^|;)\s*cca_is_eu=/.test(document.cookie) ) {  // if check prevents reload loop
		  document.cookie = "cca_is_eu=false;max-age=" + 3600*24*364 + "; path=/";
      var ccaURL = window.location.protocol + '//',
      hostname = window.location.host + '/' + window.location.pathname;
			if ( '0' === '1' ) {
        window.location.reload( true );
      }
   }
</script>
    			<meta property="fb:pages" content="101254456625034" />
			<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '254104112019652');
    fbq('track', 'PageView');

    var seconds = 60;
    setTimeout(function () {
        fbq('track', 'TimeLead');
    }, seconds * 1000);

    var seconds2 = 190;
    setTimeout(function () {
        fbq('track', 'TimeLead2');
    }, seconds2 * 1000);

    // Trigger when reached 75 percent of page

    var executeWhenReachedPagePercentage = function (percentage, callback) {
        if (typeof percentage !== 'number') {
            console.error(
                'First parameter must be a number, got',
                typeof percentage,
                'instead'
            );
        }

        if (typeof callback !== 'function') {
            console.error(
                'Second parameter must be a function, got',
                typeof callback,
                'instead'
            );
        }

        function getDocumentLength() {
            var D = document;
            return Math.max(
                D.body.scrollHeight, D.documentElement.scrollHeight,
                D.body.offsetHeight, D.documentElement.offsetHeight,
                D.body.clientHeight, D.documentElement.clientHeight
            )
        }

        function getWindowLength() {
            return window.innerHeight ||
                (document.documentElement || document.body).clientHeight;
        }

        function getScrollableLength() {
            if (getDocumentLength() > getWindowLength()) {
                return getDocumentLength() - getWindowLength();
            } else {
                return 0;
            }
        }

        var scrollableLength = getScrollableLength();

        window.addEventListener("resize", function () {
            scrollableLength = getScrollableLength();
        }, false);

        function getCurrentScrolledLengthPosition() {
            return window.pageYOffset ||
                (document.documentElement || document.body.parentNode || document.body).scrollTop;
        }

        function getPercentageScrolled() {

            if (scrollableLength == 0) {
                return 100;
            } else {
                var currentScrolledLengthPosition = getCurrentScrolledLengthPosition();
                if (currentScrolledLengthPosition < 500 ) {
                    return 0;
                } else {
                    return currentScrolledLengthPosition / scrollableLength * 100;
                }
            }
        }

        var executeCallback = (function () {
            var wasExecuted = false;
            return function () {
                if (!wasExecuted && getPercentageScrolled() > percentage) {
                    wasExecuted = true;
                    callback();
                }
            };
        })();


        // if (getDocumentLength() == 0 ||
        //     (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
        //     callback();
        // } else {
            window.addEventListener('scroll', executeCallback, false);
        // }
    };

    setTimeout(function () {
        if( jQuery('body.single-post').length ) {
            executeWhenReachedPagePercentage(75, function () {
                fbq('track', 'PercentLead');
            });

            executeWhenReachedPagePercentage(25, function () {
                fbq('track', 'PercentLead25');
            });

            executeWhenReachedPagePercentage(50, function () {
                fbq('track', 'PercentLead50');
            });
        }
    }, 1000);


</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=254104112019652&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




<!-- Google Analytics Code -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-276025-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '30_seconds', 'read'])",30000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</script>

<!-- End Google Analytics Code -->

<!-- Google Analytics outbound links tracking -->
<script>
    /**
     * * Function that tracks a click on an outbound link in Analytics.
     * * This function takes a valid URL string as an argument, and uses that URL string
     * * as the event label. Setting the transport method to 'beacon' lets the hit be sent
     * * using 'navigator.sendBeacon' in browser that support it.
     * */
    var trackOutboundLink = function (url) {
        ga('send', 'event', 'outbound', 'click', url, {
            'transport': 'beacon',
            'hitCallback': function () {
                document.location = url;
            }
        });
    }
</script>


<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function () {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function () {
            document.body.addEventListener(_gaLtEvt, _gaLt, !1)
        }, !1)
        : _w.attachEvent && _w.attachEvent("onload", function () {
        document.body.attachEvent("on" + _gaLtEvt, _gaLt)
    });
</script>


<!-- End Google Analytics outbound links tracking -->

<!-- Start of Zoom Analytics Code -->
<script data-cfasync="false" type="text/javascript">
    var _zaVerSnippet = 5, _zaq = _zaq || [];
    (function () {
        var w = window, d = document;
        w.__za_api = function (a) {
            _zaq.push(a);
            if (typeof __ZA != 'undefined' && typeof __ZA.sendActions != 'undefined') __ZA.sendActions(a);
        };
        var e = d.createElement('script');
        e.type = 'text/javascript';
        e.async = true;
        e.src = ('https:' == d.location.protocol ? 'https://d2xerlamkztbb1.cloudfront.net/' : 'http://wcdn.zoomanalytics.co/') + '19760822-68d1/5/widget.js';
        var ssc = d.getElementsByTagName('script')[0];
        ssc.parentNode.insertBefore(e, ssc);
    })();
</script>
<!-- End of Zoom Analytics Code -->

<!-- ConnectRetarget PowerPixel -->
<script>
var CRConfig = {
    'pixel_prefix':'connectio_retargeting',
    'init_fb':false,
    'fb_pixel_id':'254104112019652'
};
</script>
<script src='//connectio.s3.amazonaws.com/connect-retarget.js?v=1.1'></script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=254104112019652&ev=PageView&noscript=1' /></noscript>
<!-- End ConnectRetarget PowerPixel --><style type="text/css">.mmdyk_txt {	padding-bottom: 1.2em; }</style><link rel="shortcut icon" href="http://www.epochtimes.co.il/et/wp-content/design-images/favicon.png" title="Favicon" /><meta property="og:title" content="נק' למחשבה: תרמית המבצעים באווט-לטים"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
 מבצעים לקראת החגים&quot;, &quot;חיסול עודפים&quot;, &quot;מכירת סוף עונה&quot;. אצל רבים המילים ה..."/>
<meta property="og:url" content="http://www.epochtimes.co.il/et/216667"/>
<meta property="og:site_name" content="אפוק טיימס"/>
<meta property="og:image" content="http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/315_shorts2-Main-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.epochtimes.co.il/et/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#dddddd !important; 
background-image: url('http://www.epochtimes.co.il/et/wp-content/design-images/header_bg_back3.png') !important; 
background-repeat:repeat-x !important; 
background-attachment:scroll !important; 
background-position:center top !important; 
}

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px !important;
	font-weight: normal !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: Arial, Helvetica, sans-serif;
	font-size : 12px !important;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px !important;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 24px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#2BA5C3 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#2BA5C3 !important;}
	#main-nav,.top-nav {border-bottom-color: #2BA5C3;}
	.cat-box , .footer-bottom .container{border-top-color: #2BA5C3;}
::-moz-selection { background: #82cff0;}
::selection { background: #82cff0; }

footer , .footer-bottom{background:#001F5A     ;}


</style> 
<style>
@import url(//fonts.googleapis.com/earlyaccess/notosanshebrew.css); 
@import url(http://fonts.googleapis.com/earlyaccess/alefhebrew.css);
@import url(http://fonts.googleapis.com/earlyaccess/opensanshebrew.css);
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
$(function() {
    $('.toggler').find('b').click(function() {
        $(this).parent().find('div').slideToggle();
    });
});
</script>
<style>
#form1 input {
	margin: 5px 5px 7px auto;
	padding: 2px 4px;
	color:black;
	
}

div.toggler div {
display: none;
margin: 10px 0 40px 0;
padding: 2px 5px 30px 0;
background-color: rgb(210, 233, 255);
}

.toggler {
	width:300px;
	overflow:hidden;
}
.toggler b {
	cursor:pointer;
}
#form1{
	position:relative;
	padding:32px 8px;	
	width:300px;
}

</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.epochtimes.co.il/et/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-1' href='http://www.epochtimes.co.il/et/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.3.2-1542259006' href='http://www.epochtimes.co.il/et/wp-content/bs-booster-cache/fd6fae054b4aa91b0c9d9f59ef41fab0.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body id="top" class="rtl post-template-default single single-post postid-216667 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

<!--		EPOCH TIMES CODE - Facebook Comments	 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/all.js#xfbml=1&appId=141666559194368";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--		END EPOCH TIMES CODE	 -->




	<div class="background-cover"></div>
	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
			
							<div class="top-bar-widget top-bar-right">
					<div class=" h-ni w-nt top-bar-right widget"><h2 class="widgettitle"> </h2>
			<div class="execphpwidget"> 
<ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a2%d7%9c%d7%99%d7%95%d7%9f" class="menu">
<li id="menu-item-132525" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-53573 current_page_item menu-item-132525">
<a href="http://pages.epochtimes.co.il/subscribes?utm_campaign=&utm_source=SITE&utm_medium=BUTTON&utm_content=UPPER_RED">רכישת מינוי</a></li>
<li id="menu-item-131861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131861"><a href="http://www.epochtimes.co.il/et/login">כניסה</a></li>
</ul>
</div>
		</div>				</div>
			  
			
			
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.epochtimes.co.il/et/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				
								
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
			
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:22px">
			<h2>								<a title="אפוק טיימס" href="http://www.epochtimes.co.il/et/">
					<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2015/03/header-logo.png" alt="אפוק טיימס" /><strong>אפוק טיימס מגזין מרחיב דעת, מעורר מחשבה</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.epochtimes.co.il/et/wp-content/design-images/epoch-times-israel-logo.svg');
       	jQuery('#theme-header .logo img').attr('width', '328');
       	jQuery('#theme-header .logo img').attr('height', '63');
	}
});
</script>
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a8%d7%90%d7%a9%d7%99-%d7%97%d7%93%d7%a9" class="menu"><li id="menu-item-208073" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.epochtimes.co.il/et/issues">המגזין</a></li>
<li id="menu-item-147945" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://bit.ly/2xZKD4N">קהילת החברים</a></li>
<li id="menu-item-137871" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">כתבות לפי נושא</a>
<ul class="sub-menu">
	<li id="menu-item-204678" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/china">גיאו-פוליטיקה</a></li>
	<li id="menu-item-203949" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.epochtimes.co.il/et/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d">עסקים</a></li>
	<li id="menu-item-17305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/science-and-technology/technology">מדע וטכנולוגיה</a></li>
	<li id="menu-item-203966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/%d7%a4%d7%a1%d7%99%d7%9b%d7%95%d7%9c%d7%95%d7%92%d7%99%d7%94">פסיכולוגיה</a></li>
	<li id="menu-item-203948" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/%d7%94%d7%a9%d7%a8%d7%90%d7%94">השראה</a></li>
	<li id="menu-item-17302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.epochtimes.co.il/et/category/culture-and-arts">תרבות ואמנות</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-132408" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%94%d7%a8%d7%a6%d7%90%d7%95%d7%aa-%d7%9e%d7%91%d7%99%d7%aa-epoch-times">הרצאות</a></li>
<li id="menu-item-208084" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.epochtimes.co.il/et/%d7%a2%d7%9c-%d7%94%d7%9e%d7%92%d7%96%d7%99%d7%9f">אודות</a></li>
<li id="menu-item-147952" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#newsletter-reg">הרשמה לניוזלטר</a></li>
<li id="menu-item-132407" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.epochtimes.co.il/et/advertise">אפשרויות פרסום</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	


<!-- EPOCH TIMES CODE - mobile newsletter redirection -->
<script data-cfasync="false">
    jQuery(function() {
	setTimeout(function(){
	console.log('timeout5000');
        jQuery('#main-menu-mob').on('change', function(){
            if (jQuery(this).val().includes("#newsletter-reg")) {
                window.location.href = "http://www.epochtimes.co.il/et/newsletter-reg";
            }
        });
	}, 0);
    });
</script>
<!-- End -->

	<div id="main-content" class="container fade-in animated3  sidebar-left">
<div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-216667 post type-post status-publish format-standard has-post-thumbnail hentry category-4285">
					
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">נק' למחשבה: תרמית המבצעים באווט-לטים</span></h1>

			                <h2 class="single-subtitle"><p>צרכנות</p>
</h2>
                          
             
						
<p class="post-meta">
		
	<span class="post-meta-author">‎מאת <a href="" title="">צוות אפוק טיימס </a></span>
	
	<span class="post-cats"> <a href="http://www.epochtimes.co.il/et/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d" rel="category tag">עסקים</a></span>
	
		
	 <span class="tie-date">14 בנובמבר 2018</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_216680" style="width: 1510px" class="wp-caption alignleft"><a href="http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/Fotolia_123945972.jpg"><img class="size-full wp-image-216680" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/Fotolia_123945972.jpg" alt="" width="1500" height="999" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/Fotolia_123945972.jpg 1500w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/Fotolia_123945972-300x200.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/Fotolia_123945972-768x511.jpg 768w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/Fotolia_123945972-1024x682.jpg 1024w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/11/Fotolia_123945972-450x300.jpg 450w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><p class="wp-caption-text">תמונה: Fotolia</p></div>
<p class="p1"><span class="dropcap">&quot;</span> מבצעים לקראת החגים&quot;, &quot;חיסול עודפים&quot;, &quot;מכירת סוף עונה&quot;. אצל רבים המילים האלה מצליחות לעורר התרגשות וציפייה לדיל המוצלח ביותר, לקנות מוצר בהנחה ניכרת ממחירו המקורי. אבל האם העִסקה שעשו היא באמת מוצלחת כל כך? מה אם המחיר המקורי של המוצר, שעליו מבוססת ההנחה, אינו המחיר האמיתי?</p>
<p class="p1">את השאלה הזו התחיל לחקור פרופ' דונלד נגווה (Ngwe), מבית הספר למנהל עסקים באוניברסיטת הרווארד, ופרסם את מסקנותיו <a href="https://www.hbs.edu/faculty/Publication Files/18-113_16977967-84c0-488d-96e5-ffba637617d9.pdf">במאמר</a> ראשוני באתר האוניברסיטה. השאלה עלתה באופן מיקרי כאשר הוא עשה ניתוח עסקי של אחת מחברות המותג המובילות לאופנה ולאביזרי לבוש בארה&quot;ב, שאת שמה הוא משאיר חסוי.</p>
<p class="p1">הוא הבחין שחלק מהמוצרים המופיעים בחנויות העודפים של המותג, לא נמכרו אף פעם בחנויות המותג עצמן. למעשה הם מלכתחילה היו על פס ייצור מיוחד רק עבור חנויות העודפים, אף שבחנות העודפים רשום על המוצר &quot;המחיר המקורי&quot;, ולצידו &quot;המחיר אחרי הנחה&quot;. למעשה, מה שרשום כ&quot;מחיר מקורי&quot; הוא לגמרי מפוברק.</p>
<p class="p1">בהמשך הוא הבחין שזו תופעה רווחת הרבה יותר ממה שצרכנים יודעים. בארה&quot;ב אפילו הוגשו תביעות נגד חברות גדולות כולל סירס ומייסיס בגין מחירים מפוברקים.</p>
<p class="p1">מה הרווח של היצרנים מכך? לפי מחקרו של נגווה, אם ניקח לדוגמה חולצה העולה חמישים דולר במקור, ואחרי הנחה 30 דולר – אם חנות העודפים תחליט לרשום שמחירה &quot;במקור&quot; הוא בעצם 51 דולר, צרכנים יהיו מוכנים לשלם 30 דולר ועוד 70 סנט. במילים אחרות, כל עלייה של דולר במחיר המקורי (המפוברק), תגרום לצרכנים להסכים לשלם עוד 70 סנט.</p>
<p class="p1">דרך אחת לדעת האם מה שרשום כ&quot;מחיר מקורי&quot; הוא אמיתי או אולי מפוברק, לפי נגווה, הוא לבדוק על פתקית המחיר את הקוד: יש יצרנים שרושמים קוד מיוחד עבור מוצרים שנועדו במיוחד להגיע רק לחנויות עודפים ולא לחנויות המותג עצמן.</p>
<p class="p1">גם בישראל פועלות חברות אמריקניות המוכרות במתחמי אאוט-לט, ולכן מומלץ לבדוק שהסחורה שווה את המחיר.</p>
<p class="p1">
<div style="margin-top: 25px; margin-bottom: 45px; width: 100%; min-height: 178px; border: 0 !important;">
<a href="http://pages.epochtimes.co.il/subscribes?utm_campaign=&utm_source=SITE&utm_medium=BUTTON&utm_content=נק' למחשבה: תרמית המבצעים באווט-לטים 315" target="blank" >
<img src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/06/Subscription_Banner_06-2018_2-1.jpg" style="width:100%; height: auto; border: 0 !important;">
</a>
</div><div class="fb-comments" data-href="http://www.epochtimes.co.il/et/216667" data-numposts="5" data-mobile="true" width="90%"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-11-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="" title="פוסטים מאת צוות אפוק טיימס" rel="author">צוות אפוק טיימס</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.epochtimes.co.il/et/216667" data-text="נק' למחשבה: תרמית המבצעים באווט-לטים" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.epochtimes.co.il/et/216667" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.epochtimes.co.il/et/216667"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>ראו גם:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/214964" title="Permalink to מה גורם לאנשים להמשיך לקנות מכם" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/10/Short-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/10/Short-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/10/Short-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/214964" title="Permalink to מה גורם לאנשים להמשיך לקנות מכם" rel="bookmark">מה גורם לאנשים להמשיך לקנות מכם</a></h3>
				<p class="post-meta"><span class="tie-date">22 באוקטובר 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/213825" title="Permalink to אסטרטגיות השכנוע (האמיתיות) של דונלד טראמפ" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/10/Meaning1-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/10/Meaning1-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/10/Meaning1-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/213825" title="Permalink to אסטרטגיות השכנוע (האמיתיות) של דונלד טראמפ" rel="bookmark">אסטרטגיות השכנוע (האמיתיות) של דונלד טראמפ</a></h3>
				<p class="post-meta"><span class="tie-date">11 באוקטובר 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/210293" title="Permalink to נקודות למחשבה" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/08/Fotolia_52150047-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/08/Fotolia_52150047-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/08/Fotolia_52150047-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/210293" title="Permalink to נקודות למחשבה" rel="bookmark">נקודות למחשבה</a></h3>
				<p class="post-meta"><span class="tie-date">13 באוגוסט 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.epochtimes.co.il/et/209081" title="Permalink to נקודות למחשבה" rel="bookmark">
						<img width="300" height="160" src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/07/SH_TH-Main-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.epochtimes.co.il/et/wp-content/uploads/2018/07/SH_TH-Main-300x160.jpg 300w, http://www.epochtimes.co.il/et/wp-content/uploads/2018/07/SH_TH-Main-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.epochtimes.co.il/et/209081" title="Permalink to נקודות למחשבה" rel="bookmark">נקודות למחשבה</a></h3>
				<p class="post-meta"><span class="tie-date">16 ביולי 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="execphp-2" class=" h-ni w-nt widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="author-description">
  <h3>
    מאת    <strong>
    צוות אפוק טיימס    </strong> </h3>
</div>
</div>
		</div></div><!-- .widget /--><div id="text-4" class=" h-ni w-nt widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://pages.epochtimes.co.il/subscribes?utm_campaign=&amp;utm_source=SITE&amp;utm_medium=LEFT&amp;utm_content=SUBSCRIBE" target="_blank" style="
    width: 100% !important;
"><img src="http://www.epochtimes.co.il/et/wp-content/uploads/2018/06/Subscription_Banner_06-2018_5.jpg" style="
    margin: -23px 0 10px;
    width:  100%;
    height: auto;
" width="300"></a></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/105738038706744571670" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© כל הזכויות שמורות לאפוק טיימס ישראל בע"מ 2005 - 2018 
&nbsp; |
<a href="http://www.epochtimes.co.il/et/תנאי-שימוש">תנאי שימוש</a> |
<a href="http://www.epochtimes.co.il/et/מדיניות-פרטיות">מדיניות פרטיות</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">
_linkedin_partner_id = "501538";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=501538&fmt=gif" />
</noscript>
		<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/js/jquery.leanModal.min.js'></script>
		<script type='text/javascript'>
			setTimeout(function() {
				if ( window.innerHeight > 380 ) {
					$('a[rel*=leanModal]').leanModal({ top : 50, closeButton: '.modal_close' });
				} else {
					$('a[rel*=leanModal]').leanModal({ top : 4, closeButton: '.modal_close' });
				};
			},0);
		</script>
		
		<div id='signup'>
			<div id='signup-ct'>
				<div id='signup-header'>
					<h2>הירשמו לחשבון ניסיון</h2>
					<p>ותוכלו לקרוא את כל הכתבות למשך 24 שעות.</p>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action='/registration/readFullRegistration.php' method='POST'>

				  <div class='txt-fld'>
					<label for=''>שם פרטי</label>
					<input id='modal_signup_first' name='leaky_paywall_user_first' type='text' />
					<p class='error' id='signup_err_fname'><span>נא להכניס שם פרטי</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>שם משפחה</label>
					<input id='modal_signup_last' name='leaky_paywall_user_last' type='text' />
					<p class='error' id='signup_err_lname'><span>נא להכניס שם משפחה</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>דוא״ל</label>
					<input id='modal_signup_email' name='leaky_paywall_user_email' type='text' />
					<p class='error' id='signup_err_email'><span>נא להכניס דואר אלקטרוני תקין</span></p>
				  </div>
				  <div class='txt-fld'>
					<label for=''>טלפון</label>
					<input id='modal_signup_phone_number' name='_epoch_phone_number' type='text' />
					<p class='error' id='signup_err_phone'><span>נא להכניס מספר טלפון תקין</span></p>					
				  </div>				  
				  <input name='_epoch_registered_from_post' id='_epoch_registered_from_post' type='hidden' value='216667'/>
				  <input name='leaky_paywall_user_login' id='leaky_paywall_user_login' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass' id='password' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass_confirm' id='password_again' class='required' type='hidden'/>
				  <input type='hidden' name='leaky_paywall_register_level_id' value='0'/>
				  <input type='hidden' name='leaky_paywall_register_nonce' value='3783222781'/>

				  <div class='btn-fld'>
				  <button type='submit' name='issuem-leaky-paywall-free-return' value='Register Now'
				  >המשיכו לפתיחת הכתבה &raquo;</button>
				  </div>
				  <div style='padding: 10px 22px 25px;font-size: 80%'>
				  	<p style='color: #868686;'>
				  	<input type='checkbox' required>
במילוי הפרטים ולחיצה על כפתור אני מאשר/ת קבלת דיוור פרסומי ותוכן מרחיב דעת ומעורר מחשבה מאת אפוק טיימס ישראל. אנחנו לא אוהבים ספאם. לכן מתחייבים לא להעביר את פרטיך לגורם שלישי כלשהו.
				  	</p>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='login'>
			<div id='login-ct'>
				<div id='login-header'>
					<h2>התחברות למנויים רשומים</h2>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action=''>

				  <div class='txt-fld'>
					<label for=''>דוא״ל / שם משתמש</label>
					<input id='' name='' type='text' />
				  </div>
				  <div class='txt-fld'>
					<label for=''>סיסמה</label>
					<input id='' name='' type='password' />
				  </div>
				  <div class='txt-fld'>
				  	<p id='forgot_pw'><a href='#forgot'>שכחתי סיסמה</a></p>

				  </div>				  
				  <div class='btn-fld'>
					<button type='submit'>התחבר &raquo;</button>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='thankyou'>
			<div id='thankyou-ct'>
				<div class='txt-fld'>
					<p>
						תודה! שלחנו לכם את סיסמת הכניסה לדואר האלקטרוני.
						המשך קריאה נעימה!
					</p>
				</div>
				<div class='btn-fld'>
					<button type='button' id='thankyou_close_modal'>המשיכו לקרוא &raquo;</button>
				</div>

			</div>
		</div>
		<script> 
		  jQuery( '#thankyou_close_modal' ).click(function () {
			  jQuery( '#lean_overlay' ).click();
		  });
		</script>
		 <a href='#thankyou' id='thankyou_trigger' name='thankyou_trigger' rel='leanModal' style='display: none;'></a>
		<script>
			jQuery(window).bind('load', function() {
				if ( document.location.toString().indexOf('?thankyou') > 0 ) {	
					jQuery('#thankyou_trigger').click();
					ga('send', 'event', 'Paywall Registration', 'Register to read full');
					fbq('track', 'CompleteRegistration');
				}
			});
		</script>
		<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.epochtimes.co.il\/et\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u05e9\u05d5\u05dc\u05d7...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u200e\u05ea\u05e4\u05e8\u05d9\u05d8","ajaxurl":"http:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.epochtimes.co.il/et/wp-content/plugins/better-adsmanager/js/bam.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">באתר זה אנחנו משתמשים ב"עוגיות" (cookies) כדי להבין איך אתה משתמש באתר הזה וכדי לשפר את חווית המשתמש שלך. זה כולל תוכן מותאם אישי ופרסומות. המשך הגלישה שלך באתר הזה, מהווה הסכמה לשימוש שלנו ב"עוגיות", הסכמה למדיניות הפרטיות החדשה ולתנאי השימוש. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">אני מסכים</a><a href="http://www.epochtimes.co.il/et/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">לפרטים נוספים</a>
				</div>
				
			</div></body>
</html>