<!DOCTYPE html>
<html dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<meta name="keywords" content="אפוק, אפוק טיימס, מגזין, מגזין עומק, מגזין איכות, מרחיב דעת, מעורר מחשבה" />

<meta name="description" content="פייסבוקטוויטרפינטרסטפייסבוקטוויטרפינטרסט" />


<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.epochtimes.co.il/et/xmlrpc.php" />

 


<title>טור עורך גיליון 335: נשמתה של אומה &#8211; אפוק טיימס</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &laquo; פיד‏" href="https://www.epochtimes.co.il/et/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &laquo; פיד תגובות‏" href="https://www.epochtimes.co.il/et/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="אפוק טיימס &laquo; פיד תגובות של טור עורך גיליון 335: נשמתה של אומה" href="https://www.epochtimes.co.il/et/289734/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.epochtimes.co.il/et/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.epochtimes.co.il/et/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://www.epochtimes.co.il/et/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.epochtimes.co.il/et/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/et\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<link rel='https://api.w.org/' href='https://www.epochtimes.co.il/et/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.epochtimes.co.il/et/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.epochtimes.co.il/et/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ביקורת ספר: בשבחי השעמום' href='https://www.epochtimes.co.il/et/289168' />
<link rel="stylesheet" href="https://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://www.epochtimes.co.il/et/289734" />
<link rel='shortlink' href='https://www.epochtimes.co.il/et/?p=289734' />
<link rel="alternate" type="application/json+oembed" href="https://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F289734" />
<link rel="alternate" type="text/xml+oembed" href="https://www.epochtimes.co.il/et/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F289734&#038;format=xml" />
			<link rel="amphtml" href="https://www.epochtimes.co.il/et/amp/289734"/>
			<script>
    document.cookie = "cookie_notice_accepted=true;max-age=" + 3600*24*365 + "; path=/" + ";secure;";
    document.cookie = "cookie_notice_accepted=true;max-age=" + 3600*24*365 + "; path=/";
    if ( ! /(^|;)\s*cca_is_eu=/.test(document.cookie) ) {  // if check prevents reload loop
		  document.cookie = "cca_is_eu=false;max-age=" + 3600*24*364 + "; path=/";
      var ccaURL = window.location.protocol + '//',
      hostname = window.location.host + '/' + window.location.pathname;
			if ( '0' === '1' ) {
        window.location.reload( true );
      }
   }
</script>
    			<meta property="fb:pages" content="101254456625034" />
							<meta property="ia:markup_url" content="https://www.epochtimes.co.il/et/289734?ia_markup=1" />
				<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '387846125259353');
fbq('track', 'PageView');


    var seconds = 60;
    setTimeout(function () {
        fbq('track', 'TimeLead1Min');
    }, seconds * 1000);

    var seconds3 = 120;
    setTimeout(function () {
        fbq('track', 'TimeLead2Min');
    }, seconds3 * 1000);

    var seconds2 = 190;
    setTimeout(function () {
        fbq('track', 'TimeLead3Min');
    }, seconds2 * 1000);

    // Trigger when reached 75 percent of page

    var executeWhenReachedPagePercentage = function (percentage, callback) {
        if (typeof percentage !== 'number') {
            console.error(
                'First parameter must be a number, got',
                typeof percentage,
                'instead'
            );
        }

        if (typeof callback !== 'function') {
            console.error(
                'Second parameter must be a function, got',
                typeof callback,
                'instead'
            );
        }

        function getDocumentLength() {
            var D = document;
            return Math.max(
                D.body.scrollHeight, D.documentElement.scrollHeight,
                D.body.offsetHeight, D.documentElement.offsetHeight,
                D.body.clientHeight, D.documentElement.clientHeight
            )
        }

        function getWindowLength() {
            return window.innerHeight ||
                (document.documentElement || document.body).clientHeight;
        }

        function getScrollableLength() {
            if (getDocumentLength() > getWindowLength()) {
                return getDocumentLength() - getWindowLength();
            } else {
                return 0;
            }
        }

        var scrollableLength = getScrollableLength();

        window.addEventListener("resize", function () {
            scrollableLength = getScrollableLength();
        }, false);

        function getCurrentScrolledLengthPosition() {
            return window.pageYOffset ||
                (document.documentElement || document.body.parentNode || document.body).scrollTop;
        }

        function getPercentageScrolled() {

            if (scrollableLength == 0) {
                return 100;
            } else {
                var currentScrolledLengthPosition = getCurrentScrolledLengthPosition();
                if (currentScrolledLengthPosition < 500 ) {
                    return 0;
                } else {
                    return currentScrolledLengthPosition / scrollableLength * 100;
                }
            }
        }

        var executeCallback = (function () {
            var wasExecuted = false;
            return function () {
                if (!wasExecuted && getPercentageScrolled() > percentage) {
                    wasExecuted = true;
                    callback();
                }
            };
        })();


        // if (getDocumentLength() == 0 ||
        //     (getWindowLength() / getDocumentLength() * 100 >= percentage)) {
        //     callback();
        // } else {
            window.addEventListener('scroll', executeCallback, false);
        // }
    };

    setTimeout(function () {
        if( jQuery('body.logged-in.single-post').length ) {
            executeWhenReachedPagePercentage(75, function () {
                fbq('track', 'PercentLead');
            });

            executeWhenReachedPagePercentage(25, function () {
                fbq('track', 'PercentLead25');
            });

            executeWhenReachedPagePercentage(50, function () {
                fbq('track', 'PercentLead50');
            });
        }
    }, 1000);


</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=387846125259353&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Google Analytics Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-276025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-276025-1');
gtag('config', 'AW-768513760');

</script>

</script>

<!-- Event snippet for Site Visitors conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-768513760/ykPpCJLu75oBEOCtuu4C'});
</script>


<!-- End Google Analytics Code -->

<!-- Google Analytics outbound links tracking -->
<script>
    /**
     * * Function that tracks a click on an outbound link in Analytics.
     * * This function takes a valid URL string as an argument, and uses that URL string
     * * as the event label. Setting the transport method to 'beacon' lets the hit be sent
     * * using 'navigator.sendBeacon' in browser that support it.
     * */
    var trackOutboundLink = function (url) {
        ga('send', 'event', 'outbound', 'click', url, {
            'transport': 'beacon',
            'hitCallback': function () {
                document.location = url;
            }
        });
    }
</script>


<script type="text/javascript">
    function _gaLt(event) {

        /* If GA is blocked or not loaded, or not main|middle|touch click then don't track */
        if (!ga.hasOwnProperty("loaded") || ga.loaded != true || (event.which != 1 && event.which != 2)) {
            return;
        }

        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
            el = el.parentNode;
        }

        /* if a link with valid href has been clicked */
        if (el && el.href) {

            var link = el.href;

            /* Only if it is an external link */
            if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)) {

                /* Is actual target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;

                /* Assume a target if Ctrl|shift|meta-click */
                if (event.ctrlKey || event.shiftKey || event.metaKey || event.which == 2) {
                    target = "_blank";
                }

                var hbrun = false; // tracker has not yet run

                /* HitCallback to open link in same window after tracker */
                var hitBack = function () {
                    /* run once only */
                    if (hbrun) return;
                    hbrun = true;
                    window.location.href = link;
                };

                if (target) { /* If target opens a new window then just track */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search
                    );
                } else { /* Prevent standard click, track then open */
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                    /* send event with callback */
                    ga(
                        "send", "event", "Outgoing Links", link,
                        document.location.pathname + document.location.search, {
                            "hitCallback": hitBack
                        }
                    );

                    /* Run hitCallback again if GA takes longer than 1 second */
                    setTimeout(hitBack, 1000);
                }
            }
        }
    }

    var _w = window;
    /* Use "click" if touchscreen device, else "mousedown" */
    var _gaLtEvt = ("ontouchstart" in _w) ? "click" : "mousedown";
    /* Attach the event to all clicks in the document after page has loaded */
    _w.addEventListener ? _w.addEventListener("load", function () {
            document.body.addEventListener(_gaLtEvt, _gaLt, !1)
        }, !1)
        : _w.attachEvent && _w.attachEvent("onload", function () {
        document.body.attachEvent("on" + _gaLtEvt, _gaLt)
    });
</script>


<!-- End Google Analytics outbound links tracking -->

<!-- Start of Zoom Analytics Code -->
<script data-cfasync="false" type="text/javascript">
    var _zaVerSnippet = 5, _zaq = _zaq || [];
    (function () {
        var w = window, d = document;
        w.__za_api = function (a) {
            _zaq.push(a);
            if (typeof __ZA != 'undefined' && typeof __ZA.sendActions != 'undefined') __ZA.sendActions(a);
        };
        var e = d.createElement('script');
        e.type = 'text/javascript';
        e.async = true;
        e.src = ('https:' == d.location.protocol ? 'https://d2xerlamkztbb1.cloudfront.net/' : 'http://wcdn.zoomanalytics.co/') + '19760822-68d1/5/widget.js';
        var ssc = d.getElementsByTagName('script')[0];
        ssc.parentNode.insertBefore(e, ssc);
    })();
</script>
<!-- End of Zoom Analytics Code -->

<!-- ManyChat -->
<script src="//widget.manychat.com/276917873111361.js" async="async"></script>

<!-- Global site tag (gtag.js) - Google Ads: 671075909 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-671075909"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-671075909');
</script><style type="text/css">.mmdyk_txt {	padding-bottom: 1.2em; }</style><style type="text/css" data-source="Social Pug"></style><meta property="fb:app_id" 	content ="1998694463555463" /><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.epochtimes.co.il/et/289734" /><meta property="og:type"			content="article" /><meta property="og:title"			content="טור עורך גיליון 335: נשמתה של אומה" /><meta property="og:description" 	content="תרבות הייתה מאז ומתמיד נשמתה של כל אומה. גורם רוחני המהווה דבק ערכי ומוסרי בין" /><meta property="og:image" 		content="" /><link rel="shortcut icon" href="https://www.epochtimes.co.il/et/wp-content/design-images/favicon.png" title="Favicon" /><meta property="og:title" content="טור עורך גיליון 335: נשמתה של אומה"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="תרבות הייתה מאז ומתמיד נשמתה של כל אומה. גורם רוחני המהווה דבק ערכי ומוסרי בין קהילה לעבר שלה ולשורש..."/>
<meta property="og:url" content="https://www.epochtimes.co.il/et/289734"/>
<meta property="og:site_name" content="אפוק טיימס"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.epochtimes.co.il/et/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.epochtimes.co.il/et/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.epochtimes.co.il/et/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#dddddd !important; 
background-image: url('https://www.epochtimes.co.il/et/wp-content/design-images/header_bg_back3.png') !important; 
background-repeat:repeat-x !important; 
background-attachment:scroll !important; 
background-position:center top !important; 
}

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px !important;
	font-weight: normal !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: Arial, Helvetica, sans-serif;
	font-size : 12px !important;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 22px !important;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 24px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#2BA5C3 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#2BA5C3 !important;}
	#main-nav,.top-nav {border-bottom-color: #2BA5C3;}
	.cat-box , .footer-bottom .container{border-top-color: #2BA5C3;}
::-moz-selection { background: #82cff0;}
::selection { background: #82cff0; }

footer , .footer-bottom{background:#001F5A     ;}


</style> 
<style>
@import url(//fonts.googleapis.com/earlyaccess/notosanshebrew.css); 
@import url(https://fonts.googleapis.com/earlyaccess/alefhebrew.css);
@import url(https://fonts.googleapis.com/earlyaccess/opensanshebrew.css);
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>
$(function() {
    $('.toggler').find('b').click(function() {
        $(this).parent().find('div').slideToggle();
    });
});
</script>
<style>
#form1 input {
	margin: 5px 5px 7px auto;
	padding: 2px 4px;
	color:black;
	
}

div.toggler div {
display: none;
margin: 10px 0 40px 0;
padding: 2px 5px 30px 0;
background-color: rgb(210, 233, 255);
}

.toggler {
	width:300px;
	overflow:hidden;
}
.toggler b {
	cursor:pointer;
}
#form1{
	position:relative;
	padding:32px 8px;	
	width:300px;
}

</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.epochtimes.co.il/et/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.epochtimes.co.il/et/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.3.2-1592226338' href='https://www.epochtimes.co.il/et/wp-content/bs-booster-cache/8839109186780d30bfe9753da99fbb05.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 360px) {
    #signup{
        overflow: scroll;
        height: 560px!important;
    }
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body data-rsssl=1 id="top" class="rtl post-template-default single single-post postid-289734 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

<!--		EPOCH TIMES CODE - Facebook Comments	 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/all.js#xfbml=1&appId=141666559194368";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--		END EPOCH TIMES CODE	 -->




	<div class="background-cover"></div>
	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
			
							<div class="top-bar-widget top-bar-right">
					<div class=" h-ni w-nt top-bar-right widget"><h2 class="widgettitle"> </h2>
			<div class="execphpwidget"> 
<ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a2%d7%9c%d7%99%d7%95%d7%9f" class="menu">
<li id="menu-item-132525" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-53573 current_page_item menu-item-132525">
<a href="https://et.ravpage.co.il/sub?utm_campaign=&utm_source=SITE&utm_medium=BUTTON&utm_content=UPPER_RED">רכישת מינוי</a></li>
<li id="menu-item-131861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131861"><a href="https://www.epochtimes.co.il/et/login">כניסה</a></li>
</ul>
</div>
		</div>				</div>
			  
			
			
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.epochtimes.co.il/et/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

				
								
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
			
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:22px">
			<h2>								<a title="אפוק טיימס" href="https://www.epochtimes.co.il/et/">
					<img src="https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/header-logo.png" alt="אפוק טיימס" /><strong>אפוק טיימס מגזין מרחיב דעת, מעורר מחשבה</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'https://www.epochtimes.co.il/et/wp-content/design-images/epoch-times-israel-logo.svg');
       	jQuery('#theme-header .logo img').attr('width', '328');
       	jQuery('#theme-header .logo img').attr('height', '63');
	}
});
</script>
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a8%d7%90%d7%a9%d7%99-%d7%97%d7%93%d7%a9" class="menu"><li id="menu-item-208073" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.epochtimes.co.il/et/issues">המגזין</a></li>
<li id="menu-item-147945" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://bit.ly/2Obt8qD">אפוק פרימיום</a></li>
<li id="menu-item-137871" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">כתבות לפי נושא</a>
<ul class="sub-menu">
	<li id="menu-item-204678" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/china">גיאו-פוליטיקה</a></li>
	<li id="menu-item-274217" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/cccvirus">וירוס המק&#8221;ס (קורונה)</a></li>
	<li id="menu-item-203966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/%d7%a4%d7%a1%d7%99%d7%9b%d7%95%d7%9c%d7%95%d7%92%d7%99%d7%94">פסיכולוגיה</a></li>
	<li id="menu-item-275213" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/history">חברה והיסטוריה</a></li>
	<li id="menu-item-237402" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/opinion">דעות</a></li>
	<li id="menu-item-223421" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/science-and-technology">מדע וטכנולוגיה</a></li>
	<li id="menu-item-17302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/culture-and-arts">תרבות ואמנות</a></li>
	<li id="menu-item-281203" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.epochtimes.co.il/et/category/philosophy">פילוסופיה</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-208084" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.epochtimes.co.il/et/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-132407" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.epochtimes.co.il/et/advertise">אפשרויות פרסום</a></li>
<li id="menu-item-147952" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#newsletter-reg">הרשמה לניוזלטר</a></li>
<li id="menu-item-232117" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://et.ravpage.co.il/argaz8?utm_source=site&amp;utm_medium=site&amp;utm_content=site">הארגז</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	

<script>
jQuery(document).ready(function() {
	var curlink = $('#menu-item-132525').find('a').attr('href');
	$('#menu-item-132525').find('a').attr('href', curlink+'-'+289734);
	var curlink = $('#text-4').find('a').attr('href');
	$('#text-4').find('a').attr('href', curlink+'-'+289734);
});
	
</script>

<!-- EPOCH TIMES CODE - mobile newsletter redirection -->
<script data-cfasync="false">
    jQuery(function() {
	setTimeout(function(){
	console.log('timeout5000');
        jQuery('#main-menu-mob').on('change', function(){
            if (jQuery(this).val().includes("#newsletter-reg")) {
                window.location.href = "https://www.epochtimes.co.il/et/newsletter-reg";
            }
        });
	}, 0);
    });
</script>
<!-- End -->

	<div id="main-content" class="container fade-in animated3  sidebar-left">
<div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-289734 post type-post status-publish format-standard hentry">
					
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">טור עורך גיליון 335: נשמתה של אומה</span></h1>

			             
             
						
<p class="post-meta">
		
	<span class="post-meta-author">‎מאת <a href="" title="">איל לוינטר </a></span>
	
	<span class="post-cats"> כללי</span>
	
		
	 <span class="tie-date">12 ביולי 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F289734&t=%D7%98%D7%95%D7%A8+%D7%A2%D7%95%D7%A8%D7%9A+%D7%92%D7%99%D7%9C%D7%99%D7%95%D7%9F+335%3A+%D7%A0%D7%A9%D7%9E%D7%AA%D7%94+%D7%A9%D7%9C+%D7%90%D7%95%D7%9E%D7%94" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">פייסבוק</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D7%98%D7%95%D7%A8+%D7%A2%D7%95%D7%A8%D7%9A+%D7%92%D7%99%D7%9C%D7%99%D7%95%D7%9F+335%3A+%D7%A0%D7%A9%D7%9E%D7%AA%D7%94+%D7%A9%D7%9C+%D7%90%D7%95%D7%9E%D7%94&url=https%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F289734&via=@ETIsrael" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">טוויטר</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">פינטרסט</span></span></a></li></ul></div><p>תרבות הייתה מאז ומתמיד נשמתה של כל אומה. גורם רוחני המהווה דבק ערכי ומוסרי בין קהילה לעבר שלה ולשורשיה. במשך אלפי שנים, גם בתקופות אלימות שעברו הציוויליזציות השונות, התרבות סייעה לאנשים להבחין בין צדק לעוול, בין טוב לרע, ולשמר ערכים כמו נאמנות, טוב לב, חמלה, הגינות ויושר.</p>
<p>החל מאמצע המאה ה-18 החלו להגיח אט אט רעיונות שרצו לשנות את האופן שבו אנחנו חושבים על התרבות שלנו ועל העבר – לטוב ולרע. בתחילה היה זה הליברליזם שעבר לאורך הדורות שינויים ופרשנויות אין ספור; אחריו הגיח הקומוניזם ששיאו במהפכה הבולשביקית; הפשיזם שקרס אחרי מלחמת העולם השנייה; ומשנות ה-60 היו אלה תיאוריות פוסט-מודרניות שהושפעו ממגוון הוגים, רבים מהם ניהיליסטים.</p>
<p>כעת הגענו לשלב נוסף. בשנות ה-80 וה-90 התגבש באקדמיה האמריקנית בליל של רעיונות שמטרתם לחולל שינוי חברתי ותרבותי גדול. עד לאחרונה הרעיונות נראו שוליים ולא ממש חשובים. בתקשורת המיינסטרים הישראלית לא עסקו בהם כמעט, וגם באקדמיה הם נחשבו למנת חלקן של מחלקות ספציפיות ופחות נחשבות.</p>
<p>למרבה ההפתעה, חלפו שלושה עשורים וב-2020 הרעיונות האלו נטועים חזק בכל מקום. מהאקדמיה הם חלחלו לספרי הלימוד, לתרבות הפופולרית, לתקשורת, לפוליטיקה ולרשתות החברתיות. הם מניעים את ההפגנות האנרכיסטיות ואת הרס המונומנטים שאנחנו עדים להם לאחרונה, הם מרכיבים את רעיון ה&#8221;תקינות הפוליטית&#8221; ומשנים את השפה שלנו ואת הדרך שבה אנחנו חושבים על גזענות, על סובלנות ועל צדק. הם גם דוחפים לשכתוב מחדש של ההיסטוריה שלנו, כולל ביטול או שינוי קלאסיקות מפורסמות מהעבר שאינן מתיישרות עם הקו החדש.</p>
<p>שמותיהם מעורפלים למדי: &#8220;לימודי לובֶן&#8221;, &#8220;תודעה ביקורתית&#8221;, &#8220;ניכוס תרבותי&#8221;, &#8220;חוסר צדק אֶפִּיסְטֶמִי&#8221;, &#8220;תודעה כוזבת&#8221;, &#8220;פדגוגיה ביקורתית&#8221;, &#8220;פריבילגיה גברית&#8221; ועוד.</p>
<p>בגיליון הזה תוכלו למצוא שתי כתבות המסבירות את שורשי התיאוריות האלו ואת מטרתן. כתבה אחת היא ריאיון עם ג&#8217;יימס לינדזי, ד&#8221;ר למתמטיקה שהגיע ב-2018 לכותרות העיתונים הגדולים בעולם, יחד עם שני עמיתיו באקדמיה, לאחר שהגו סדרה של מחקרים מומצאים בנושאים מעורפלים והצליחו לפרסמם בכתבי עת אקדמיים יוקרתיים. מאז שהצליחו להביך את הממסד האקדמי, המשיך לינדזי לחקור את הרעיונות והתיאוריות שאפשרו את השערורייה הזאת, אותם הוא מכנה &#8220;מדעי המרמור&#8221;. בריאיון מקיף הוא מסביר מה עושה בליל התיאוריות הזה לחברה שלנו.</p>
<p>כתבה שנייה היא תחקיר על תנועת &#8220;אנטיפה&#8221; האנרכיסטית, העומדת מאחורי ההפגנות האלימות בארה&#8221;ב. ראיונות שערכנו עם פעילי התנועה בעבר ובהווה ועם אנשי שטח נוספים, מאפשרים להבין את אופן פעולתה ואת התיאוריות המניעות אותה, המהוות נדבך חשוב נוסף בבליל הרעיונות שמחולל שינויים בחברה שלנו.</p>
<p>בגיליון הקיץ המיוחד הזה תוכלו למצוא תמהיל מעניין נוסף. במדע, צללנו לעומק המערכת הכי חשובה לקיומו של האדם – הנשימה. התחקינו אחר העיתונאי ג&#8217;יימס נסטור שיצא למסע מחקר בנושא וראיין יוגים, מדענים, צוללנים, אנתרופולוגים ועוד, בניסיון להבין מה זה אומר לנשום נכון ואיך התייחסו לנשימה בתרבויות העתיקות.</p>
<p>בכתבה אחרת בדקנו את הפרסומים האחרונים הקשורים באפשרות שהתגלה כוח מסתורי חמישי שמפעיל את היקום שלנו. במשך זמן רב האמין המדע שיש ארבעה כוחות המניעים את היקום, אולם בשנים האחרונות, בעקבות הניסיונות לפענח את החומר האפל, התגלה ממצא מעניין חדש העשוי לחולל מהפכה במדע. &#8220;זה פותח את השער לפיזיקה חדשה&#8221;, אמר לנו המדען שגילה זאת.</p>
<p>בנושא אחר, ניהול עצמי, בדקנו האם &#8220;מוטיבציה&#8221; היא מעין ניצוץ המניע לפעולה, כפי שנהוג לחשוב – האם די לרצות במשהו כדי להוציא לפועל פרויקט או לממש חלום – או שמוטיבציה היא דבר שונה לגמרי. בכתבה נוספת התעמקנו בדרך חשיבה מקורית לניהול עסק, המבוססת על פירמידת הצרכים של מאסלו ועל &#8220;תפיסת רווח&#8221; שונה מכפי שמקובל.<br />
כמו בכל חודש, תמצאו בגיליון כתבות מעניינות נוספות בנושאי גיאו-פוליטיקה, מדור דעות ומדור ביקורות ספרים. הצוות ואני מאחלים לכם קיץ נעים, בריא ומעורר מחשבה.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F289734&t=%D7%98%D7%95%D7%A8+%D7%A2%D7%95%D7%A8%D7%9A+%D7%92%D7%99%D7%9C%D7%99%D7%95%D7%9F+335%3A+%D7%A0%D7%A9%D7%9E%D7%AA%D7%94+%D7%A9%D7%9C+%D7%90%D7%95%D7%9E%D7%94" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">פייסבוק</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D7%98%D7%95%D7%A8+%D7%A2%D7%95%D7%A8%D7%9A+%D7%92%D7%99%D7%9C%D7%99%D7%95%D7%9F+335%3A+%D7%A0%D7%A9%D7%9E%D7%AA%D7%94+%D7%A9%D7%9C+%D7%90%D7%95%D7%9E%D7%94&url=https%3A%2F%2Fwww.epochtimes.co.il%2Fet%2F289734&via=@ETIsrael" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">טוויטר</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">פינטרסט</span></span></a></li></ul></div><div style="margin-top: 25px; margin-bottom: 45px; width: 100%; min-height: 178px; border: 0 !important;">
<a href="http://pages.epochtimes.co.il/subscribes?utm_campaign=&utm_source=SITE&utm_medium=BUTTON&utm_content=טור עורך גיליון 335: נשמתה של אומה 335" target="blank" >
<img src="https://www.epochtimes.co.il/et/wp-content/uploads/2018/06/Subscription_Banner_06-2018_2-1.jpg" style="width:100%; height: auto; border: 0 !important;">
</a>
</div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-07-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="" title="פוסטים מאת איל לוינטר" rel="author">איל לוינטר</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.epochtimes.co.il/et/289734" data-text="טור עורך גיליון 335: נשמתה של אומה" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.epochtimes.co.il/et/289734" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>ראו גם:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.epochtimes.co.il/et/289168" title="Permalink to ביקורת ספר: בשבחי השעמום" rel="bookmark">
						<img width="300" height="160" src="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_3-300x160.jpg 300w, https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.epochtimes.co.il/et/289168" title="Permalink to ביקורת ספר: בשבחי השעמום" rel="bookmark">ביקורת ספר: בשבחי השעמום</a></h3>
				<p class="post-meta"><span class="tie-date">12 ביולי 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.epochtimes.co.il/et/289166" title="Permalink to ביקורת ספר: על הקצה – איך להפוך חיסרון ליתרון" rel="bookmark">
						<img width="300" height="160" src="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_2-300x160.jpg 300w, https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_2-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.epochtimes.co.il/et/289166" title="Permalink to ביקורת ספר: על הקצה – איך להפוך חיסרון ליתרון" rel="bookmark">ביקורת ספר: על הקצה – איך להפוך חיסרון ליתרון</a></h3>
				<p class="post-meta"><span class="tie-date">12 ביולי 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.epochtimes.co.il/et/289164" title="Permalink to ביקורת ספר: המרדף אחר צדק קוסמי" rel="bookmark">
						<img width="300" height="160" src="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_4-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_4-300x160.jpg 300w, https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_4-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.epochtimes.co.il/et/289164" title="Permalink to ביקורת ספר: המרדף אחר צדק קוסמי" rel="bookmark">ביקורת ספר: המרדף אחר צדק קוסמי</a></h3>
				<p class="post-meta"><span class="tie-date">12 ביולי 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.epochtimes.co.il/et/289162" title="Permalink to ביקורת ספר: חוכמת הציפורים" rel="bookmark">
						<img width="300" height="160" src="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_1-300x160.jpg 300w, https://www.epochtimes.co.il/et/wp-content/uploads/2020/07/Website_Books_Review_1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.epochtimes.co.il/et/289162" title="Permalink to ביקורת ספר: חוכמת הציפורים" rel="bookmark">ביקורת ספר: חוכמת הציפורים</a></h3>
				<p class="post-meta"><span class="tie-date">12 ביולי 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="execphp-2" class=" h-ni w-nt widget widget_execphp"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><div class="author-description">
  <div class=author-avatar><img width="965" height="964" src="https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/איל.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/איל.jpg 965w, https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/איל-150x150.jpg 150w, https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/איל-300x300.jpg 300w, https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/איל-768x767.jpg 768w, https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/איל-70x70.jpg 70w, https://www.epochtimes.co.il/et/wp-content/uploads/2015/03/איל-100x100.jpg 100w" sizes="(max-width: 965px) 100vw, 965px" /></div>  <h3><strong> איל לוינטר </strong></h3>
  <p>אפוק טיימס</p>
</div>
<div class="author-social">
   
    		                                    </div>
</div>
		</div></div><!-- .widget /--><div id="text-4" class=" h-ni w-nt widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://et.ravpage.co.il/sub?utm_campaign=&amp;utm_source=SITE&amp;utm_medium=LEFT&amp;utm_content=SUBSCRIBE" target="_blank" style="
    width: 100% !important;
"><img src="https://www.epochtimes.co.il/et/wp-content/uploads/2018/06/Subscription_Banner_06-2018_5.jpg" style="
    margin: -23px 0 10px;
    width:  100%;
    height: auto;
" width="300"></a></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="narrow-wide-2c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.epochtimes.co.il/et/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ETIsrael" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/etisrael" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© כל הזכויות שמורות לאפוק טיימס ישראל בע"מ 2005 - 2020 
  |
<a href="https://www.epochtimes.co.il/et/תנאי-שימוש">תנאי שימוש</a> |
<a href="https://www.epochtimes.co.il/et/מדיניות-פרטיות">מדיניות פרטיות</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">
_linkedin_partner_id = "501538";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=501538&fmt=gif" />
</noscript>
		<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-content/themes/jarida-et-child/js/jquery.leanModal.min.js'></script>
		<script type='text/javascript'>
			setTimeout(function() {
				if ( window.innerHeight > 380 ) {
					$('a[rel*=leanModal]').leanModal({ top : 5, closeButton: '.modal_close' });
				} else {
					$('a[rel*=leanModal]').leanModal({ top : 4, closeButton: '.modal_close' });
				};
			},0);
		</script>
		
		<div id='signup'>
			<div id='signup-ct'>
				<div id='signup-header'>
					<h2>רוצה לקבל תוכן איכותי היישר למייל שלך מדי שבוע?</h2>
					<p>הירשמו עכשיו לניוזלטר שלנו ובתור התחלה קבלו גישה לכתבה זו ולכל הכתבות באתר ל-24 שעות.</p>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action='/registration/readFullRegistration.php' method='POST'>

				  <div class='txt-fld'>
					<label for=''>שם פרטי</label>
					<input id='modal_signup_first' name='leaky_paywall_user_first' type='text' />
					<p class='error' id='signup_err_fname'><span>נא להכניס שם פרטי</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>שם משפחה</label>
					<input id='modal_signup_last' name='leaky_paywall_user_last' type='text' />
					<p class='error' id='signup_err_lname'><span>נא להכניס שם משפחה</span></p>					
				  </div>
				  <div class='txt-fld'>
					<label for=''>דוא״ל</label>
					<input id='modal_signup_email' name='leaky_paywall_user_email' type='text' />
					<p class='error' id='signup_err_email'><span>נא להכניס דואר אלקטרוני תקין</span></p>
				  </div>
				  <div class='txt-fld'>
					<label for=''>טלפון</label>
					<input id='modal_signup_phone_number' name='_epoch_phone_number' type='text' />
					<p class='error' id='signup_err_phone'><span>נא להכניס מספר טלפון תקין</span></p>					
				  </div>				  
				  <input name='_epoch_registered_from_post' id='_epoch_registered_from_post' type='hidden' value='289734'/>
				  <input name='leaky_paywall_user_login' id='leaky_paywall_user_login' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass' id='password' class='required' type='hidden'/>
				  <input name='leaky_paywall_user_pass_confirm' id='password_again' class='required' type='hidden'/>
				  <input type='hidden' name='leaky_paywall_register_level_id' value='0'/>
				  <input type='hidden' name='leaky_paywall_register_nonce' value='4f9d5dd5c7'/>

				  <div class='btn-fld'>
				  <button type='submit' name='issuem-leaky-paywall-free-return' value='Register Now'
				  >המשיכו לפתיחת הכתבה &raquo;</button>
				  </div>
				  <div style='padding: 10px 22px 25px;font-size: 80%'>
				  	<p style='color: #868686;'>
				  	<input type='checkbox' required>
הנך מאשר/ת קבלת תוכן מרחיב דעת ומעורר מחשבה ודיוור פרסומי מאת אפוק טיימס ישראל בעמ. אנו מתחייבים לא להעביר את הפרטים שלך לשום גורם אחר, ולשלוח לך רק תוכן רלוונטי.				  	</p>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='login'>
			<div id='login-ct'>
				<div id='login-header'>
					<h2>התחברות למנויים רשומים</h2>
					<a class='modal_close' href='#'></a>
				</div>
		
				<form action=''>

				  <div class='txt-fld'>
					<label for=''>דוא״ל / שם משתמש</label>
					<input id='' name='' type='text' />
				  </div>
				  <div class='txt-fld'>
					<label for=''>סיסמה</label>
					<input id='' name='' type='password' />
				  </div>
				  <div class='txt-fld'>
				  	<p id='forgot_pw'><a href='#forgot'>שכחתי סיסמה</a></p>

				  </div>				  
				  <div class='btn-fld'>
					<button type='submit'>התחבר &raquo;</button>
				  </div>
				 </form>
			</div>
		</div>
		
		<div id='thankyou'>
			<div id='thankyou-ct'>
				<div class='txt-fld'>
					<p>
						תודה! שלחנו לכם את סיסמת הכניסה לדואר האלקטרוני.
						המשך קריאה נעימה!
					</p>
				</div>
				<div class='btn-fld'>
					<button type='button' id='thankyou_close_modal'>המשיכו לקרוא &raquo;</button>
				</div>

			</div>
		</div>
		<script> 
		  jQuery( '#thankyou_close_modal' ).click(function () {
			  jQuery( '#lean_overlay' ).click();
		  });
		</script>
		 <a href='#thankyou' id='thankyou_trigger' name='thankyou_trigger' rel='leanModal' style='display: none;'></a>
		<script>
			jQuery(window).bind('load', function() {
				if ( document.location.toString().indexOf('?thankyou') > 0 ) {	
					jQuery('#thankyou_trigger').click();
					ga('send', 'event', 'Paywall Registration', 'Register to read full');
					fbq('track', 'CompleteRegistration');
				}
			});
		</script>
		<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.epochtimes.co.il\/et\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u200e\u05ea\u05e4\u05e8\u05d9\u05d8","ajaxurl":"https:\/\/www.epochtimes.co.il\/et\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript' src='https://www.epochtimes.co.il/et/wp-content/plugins/better-adsmanager/js/bam.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">באתר זה אנחנו משתמשים ב"עוגיות" (cookies) כדי להבין איך אתה משתמש באתר הזה וכדי לשפר את חווית המשתמש שלך. זה כולל תוכן מותאם אישי ופרסומות. המשך הגלישה שלך באתר הזה, מהווה הסכמה לשימוש שלנו ב"עוגיות", הסכמה למדיניות הפרטיות החדשה ולתנאי השימוש. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">אני מסכים</a><a href="https://www.epochtimes.co.il/et/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">לפרטים נוספים</a>
				</div>
				
			</div></body>
</html>